
<!doctype html>
<html lang="sv" class="">
<!--

  ^__^
  (xx)\_______)
  (__)\       )\/\
   U  ||----w |
      ||     ||

-->
<head>
  <script>
  window.dataLayer = window.dataLayer || [];
  </script>
  <!-- Page-hiding snippet (recommended)  -->
  <style>.async-hide { opacity: 0 !important} </style>
  <script type="text/javascript" src="https://www.landlantbruk.se/wp-content/themes/lrf-theme/assets/js/mittEmitter.js"></script>
  <script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/cdn.lrfmedia/js/notifications.js?9c443d3e378c9d8fb1311660897a10ff0f3d7372" async></script>
  <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
  h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
  (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
  {'GTM-MQXMXMR':true});</script>



  <!-- Modified Analytics tracking code with Optimize plugin -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-100016595-1', 'auto');
  ga('require', 'GTM-MQXMXMR');
  </script>

  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">

      <link rel="apple-touch-icon" sizes="57x57" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="36x36" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/android-chrome-36x36.png">
    <link rel="icon" type="image/png" sizes="48x48" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/android-chrome-48x48.png">
    <link rel="icon" type="image/png" sizes="72x72" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/android-chrome-72x72.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/android-chrome-96x96.png">
    <link rel="icon" type="image/png" sizes="144x144" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/android-chrome-144x144.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/android-chrome-192x192.png">
    <link rel="icon" type="image/png" sizes="256x256" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/android-chrome-256x256.png">
    <link rel="icon" type="image/png" sizes="384x384" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/android-chrome-384x384.png">
    <link rel="icon" type="image/png" sizes="512x512" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/android-chrome-512x512.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/favicon-16x16.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/favicon-192x192.png">
<link rel="shortcut icon" type="image/x-icon" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/favicon.ico">
<link rel="manifest" href="https://www.landlantbruk.se/wp-content/themes/lantbruk-master/manifest.json">
<link rel="mask-icon" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/safari-pinned-tab.svg" color="#912124">
<meta name="apple-mobile-web-app-title" content="landlantbruk.se" >
<meta name="application-name" content="landlantbruk.se" >
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/mstile-144x144.png">
<meta name="theme-color" content="#912124"><title>Logga in på Landlantbruk.se – så gör du | Land Lantbruk</title>

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi --><meta property="articleLevel" content="free"/><meta property="leiki:tag" content="free"/><link rel="preconnect" href="//d25hxy2v4kkcc2.cloudfront.net">
<link rel="preconnect" href="//imengine.lrf.infomaker.io">
<link rel="preconnect" href="//imengine2.lrf.infomaker.io">
<link rel="preconnect" href="//static.lrf.infomaker.io">
<link rel="preconnect" href="//ajax.googleapis.com">
<link rel="preconnect" href="//www.google-analytics.com">
<link rel="preconnect" href="//kiwi64.leiki.com">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="preconnect" href="//connect.facebook.net">
<link rel="preconnect" href="//staticxx.facebook.com">
<link rel="preconnect" href="//analytics.codigo.se">

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nu har vi har gjort det ännu bättre för dig som är prenumerant eller LRF-medlem att logga in. Följ de här stegen!"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.landlantbruk.se/info/logga-in-pa-landlantbruk-se-sa-gor-du/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://imengine2.lrf.infomaker.io/?uuid=90ef5754-6ef4-490e-a65c-92a1e0cc7dc9&type=preview&source=&function=cropresize&width=1200&height=630&q=80&x=0&y=321&crop_w=1800&crop_h=945&z=2.137767220902613&name=lantbrukloggain-jpg" />
<meta name="twitter:image" content="https://imengine2.lrf.infomaker.io/?uuid=90ef5754-6ef4-490e-a65c-92a1e0cc7dc9&type=preview&source=&function=cropresize&width=1200&height=630&q=80&x=0&y=321&crop_w=1800&crop_h=945&z=2.137767220902613&name=lantbrukloggain-jpg" />
<meta property="article:published_time" content="2020-03-10T08:00:00Z"/>
<meta property="article:modified_time" content="2020-03-10T13:08:07Z"/>
<meta property="og:title" content="Nu är det ännu enklare att logga in på Landlantbruk.se – så gör du | Landlantbruk.se" />
<meta property="og:description" content="Nu har vi gjort det ännu bättre för dig som är prenumerant eller LRF-medlem att logga in. Följ de här stegen." />
<meta property="og:url" content="https://www.landlantbruk.se/info/logga-in-pa-landlantbruk-se-sa-gor-du/" />
<meta property="og:site_name" content="Land Lantbruk" />
<meta property="article:publisher" content="https://www.facebook.com/landlantbruk/" />
<meta property="article:section" content="Info" />
<meta property="fb:app_id" content="828637017285056" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nu har vi gjort det ännu bättre för dig som är prenumerant eller LRF-medlem att logga in. Följ de här stegen." />
<meta name="twitter:title" content="Logga in på Landlantbruk.se – så gör du" />
<meta name="twitter:site" content="@LandLantbruk" />
<meta name="twitter:creator" content="@LandLantbruk" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.polyfill.io' />
<link rel='dns-prefetch' href='//static.lrf.infomaker.io' />
<link rel='dns-prefetch' href='//www.landlantbruk.se' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='dlp-main-css'  href='https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/dist/styles/main.css?ver=9c443d3e378c9d8fb1311660897a10ff0f3d7372' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='arconix-faq-css'  href='https://www.landlantbruk.se/wp-content/plugins/arconix-faq/includes/css/arconix-faq.css?ver=1.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.landlantbruk.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.landlantbruk.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.landlantbruk.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.landlantbruk.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.landlantbruk.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='https://www.landlantbruk.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.landlantbruk.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.landlantbruk.se/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.landlantbruk.se/?p=35494' />
<link rel="alternate" type="application/json+oembed" href="https://www.landlantbruk.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.landlantbruk.se%2Finfo%2Flogga-in-pa-landlantbruk-se-sa-gor-du%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.landlantbruk.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.landlantbruk.se%2Finfo%2Flogga-in-pa-landlantbruk-se-sa-gor-du%2F&#038;format=xml" />
<meta property="leiki:noindex:recommendations" content="true" /><link rel="alternate" type="application/rss+xml" title="Land Lantbruk" href="https://www.landlantbruk.se/feed/" />
    <script>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</script>

  <script>(function(){ var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = '//d.suntcontent.se/cds/delivery/init'; var sc = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })();</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script type="text/javascript">
	dataLayer.push({"pagePremium":false,"pagePostType":"article","pagePostType2":"single-article","pageCategory":["info"],"pagePostDate":"mars 10, 2020","pagePostDateYear":"2020","pagePostDateMonth":"03","pagePostDateDay":"10","pagePostAuthor":"Kristina Pousette","pagePostHeadline":"Logga in p\u00e5 Landlantbruk.se \u2013 s\u00e5 g\u00f6r du"});
</script>    <!--[if gt IE 8]>
	   <link rel="stylesheet" type="text/css" href="https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/dist/styles/ie9.css" />
    <![endif]-->
    </head>

<body class="article-template-default single single-article postid-35494 logga-in-pa-landlantbruk-se-sa-gor-du sidebar-primary " data-prop-articlelevel="100">
<noscript><div class="AlertWrapper">Vi har upptäckt att du har Javascript inaktiverat i din webbläsare. Denna hemsida kräver att Javascript är aktiverat för att den ska fungera fullt ut. Här är <a href="http://enable-javascript.com/" target="_blank">instruktioner hur du kan aktivera Javascript</a> i din webbläsare.</div></noscript>
<div class="AlertWrapper" id="old-browser-wrapper" style="display:none;">
    Vi på ATL ser gärna att du uppdaterar din webbläsare till en nyare version för att ATL.nu ska fungera på bästa sätt.  <a href="http://browsehappy.com/" target="_blank">Klickar du här</a> kommer du till en hemsida som listar nyare webbläsare.
</div>
<div class="skip-to-content-wrapper"><a href="#main-content">Gå till innehåll</a></div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.6&appId=503740646492759";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


  <!-- /.wrap -->
<div id="adwrapper_rm"> <div id="adwrapper_389223386"> <div class="AdformTag AdMark Ads-rm lrfResizeAd" data-tagid="671885" data-device="d"></div> <div class="AdformTag AdMark Ads-t_rm lrfResizeAd" data-tagid="671885" data-device="d"></div> </div> <script> window.emitter.on('applyFusion', function() { Fusion.apply(document.getElementById('adwrapper_389223386')); }); if(typeof Fusion !== "undefined") { Fusion.apply(document.getElementById('adwrapper_389223386')); } setTimeout(function(){ var adformTags = document.getElementById('adwrapper_389223386').getElementsByClassName("AdformTag"); var found = false; for(var i = 0; i < adformTags.length; i++) { var addformTag = adformTags[i]; var adformDevice = window.device_short === 'd' || window.device_short === 't' ? 'd' : 'm'; var addformTagId = addformTag.getAttribute('data-tagid'); if (addformTagId === "0") { return; } if( addformTag.getAttribute('data-device') == adformDevice && found == false ) { found = true; var scriptOne = document.createElement('script'); var scriptTwo = document.createElement('script'); scriptOne.setAttribute("data-adfscript",('adx.adform.net/adx/?mid=' + addformTagId)); scriptTwo.src = '//s1.adform.net/banners/scripts/adx.js'; scriptTwo.async = 'true'; scriptTwo.defer = 'true'; addformTag.innerHTML = ""; addformTag.appendChild(scriptOne); addformTag.appendChild(scriptTwo); } } }, 1); </script></div><div id="adwrapper_m_rm" > <div id="adwrapper_628495744"> <div class="AdformTag AdMark Ads-m_rm lrfResizeAd" data-tagid="0" data-device="d"></div> </div> <script> window.emitter.on('applyFusion', function() { Fusion.apply(document.getElementById('adwrapper_628495744')); }); if(typeof Fusion !== "undefined") { Fusion.apply(document.getElementById('adwrapper_628495744')); } setTimeout(function(){ var adformTags = document.getElementById('adwrapper_628495744').getElementsByClassName("AdformTag"); var found = false; for(var i = 0; i < adformTags.length; i++) { var addformTag = adformTags[i]; var adformDevice = window.device_short === 'd' || window.device_short === 't' ? 'd' : 'm'; var addformTagId = addformTag.getAttribute('data-tagid'); if (addformTagId === "0") { return; } if( addformTag.getAttribute('data-device') == adformDevice && found == false ) { found = true; var scriptOne = document.createElement('script'); var scriptTwo = document.createElement('script'); scriptOne.setAttribute("data-adfscript",('adx.adform.net/adx/?mid=' + addformTagId)); scriptTwo.src = '//s1.adform.net/banners/scripts/adx.js'; scriptTwo.async = 'true'; scriptTwo.defer = 'true'; addformTag.innerHTML = ""; addformTag.appendChild(scriptOne); addformTag.appendChild(scriptTwo); } } }, 1); </script></div><script>let data = sessionStorage.getItem('render');if(data) { if(data == 1) { Fusion.apply(document.getElementById('adwrapper_m_rm')); } sessionStorage.setItem('render', parseInt(data)+1);} else { sessionStorage.setItem('render', 1);}</script><div class="LightboxAtl"> <div class="LightboxImage"> <img src=""> </div> <div class="LightboxClose"> <div class="LightboxArrow1"></div> <div class="LightboxArrow2"></div> </div> <div class="LightboxArrows"> <button type="button" data-role="none" class="slick-prev slick-arrow LightboxArrowLeft" aria-label="Prev" role="button" style="display: block;">Prev</button> <button type="button" data-role="none" class="slick-next slick-arrow LightboxArrowRight" aria-label="Next" role="button" style="display: block;">Next</button> </div></div><header id="HeaderWrapper" class="headroom"> <nav class="TopNavigation"> <ul class="TopNavigation-menu"> <li class="TopNavigation-menu-item dlp-land"><a href="http://www.land.se/">Land</a></li> <li class="TopNavigation-menu-item dlp-lantbruk active"><a href="http://www.landlantbruk.se/">Land Lantbruk</a></li> <li class="TopNavigation-menu-item dlp-skogsbruk"><a href="http://www.landskogsbruk.se/">Land Skogsbruk</a></li> </ul> </nav>  <div class="MainHeader"> <div class="MainHeader-left"> <button class="MenuButton MenuButton--htx MainMenuTrigger"><span class="MenuButton-icon"></span>meny</button> </div> <div class="MainHeader-center"> <a class="MainHeader-logo" href="https://www.landlantbruk.se"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 400 53.866"> <g fill-rule="evenodd" clip-rule="evenodd"> <path fill="#912124" d="M278.77 45c-.07.13-.93 2.5-.93 2.5h-8.4V.83h12.4v12.02c.36-.4.5-.5.56-.6 2.35-5.58 11.28-5.3 14.77-1.57 2.35 2.5 3.65 5.48 4.35 8.75 1.5 7 1.38 13.9-1.32 20.6-3.27 8.13-10.6 9.54-17.96 7.18-1.25-.4-2.3-1.44-3.47-2.2zm3.2-12.98c.12 1.6.23 3.26.7 4.8.52 1.72 2.14 2.4 3.8 1.87 1.9-.63 2.65-2.3 2.77-4 .25-3.87.32-7.77.2-11.65-.02-1.28-.65-2.67-1.37-3.78-1.1-1.72-3.5-1.7-4.88-.18-.92 1-1.28 2.2-1.27 3.53 0 1.8-.08 8.07.03 9.4zM394.4 47.92c-4.3 0-8.32.02-12.35-.05-.35 0-.85-.6-1.02-1.03-1.77-4.42-3.47-8.87-5.2-13.3-.12-.3-.28-.6-.53-1.1-1.42 2.44-3.46 4.26-3.13 7.36.28 2.62.06 5.3.06 8.03H359.9V1.23h12.33v19.34l.28.08c1.2-1.65 2.4-3.3 3.62-4.93 1.46-1.97 2.93-3.92 4.43-5.86.24-.3.64-.68.97-.68 3.8-.05 7.62-.03 11.63-.03-.3.47-.46.8-.68 1.1-2.74 3.78-5.48 7.58-8.26 11.34-.46.62-.5 1.1-.2 1.84 3.26 7.6 6.5 15.22 9.74 22.84.2.46.37.93.65 1.64zM177.18 20.44c1.17-5.65 4.26-9.45 9.7-11.08 4.77-1.43 9.6-1.38 14.35 0 5.23 1.52 8.03 5.3 8.1 10.75.07 5.16 0 10.3.04 15.46.02 4.06.1 8.12.18 12.36-.93 0-8.73-.02-10.96.05 0 0-.6-2.77-.73-3.76-.35.4-.6.65-.8.93-1.3 1.72-3 2.9-5.14 3.12-2.3.22-4.65.38-6.92.08-4.32-.57-7.26-3.67-8.14-8.46-1.33-7.18 2.07-12.87 8.16-14.9 2.02-.68 4.12-1.16 6.2-1.58 1.7-.35 3.4-.5 5.1-.66.77-.08 1-.42 1-1.16-.03-2.4-.86-3.76-2.57-4.06-2.73-.48-5.06.53-5.75 2.7-.3.98-.77 1.14-1.65 1.06-3.33-.3-6.66-.55-10.17-.84zm20.08 10c-1.58-.2-4.25.46-5.74 1.38-1.94 1.2-2.86 3.6-2 5.72.3.7 1 1.45 1.7 1.77 2.1.96 4.58-.16 5.4-2.3.85-2.12.7-4.35.64-6.55zM356.96 47.86H345.3V44.2c-1.73 3.82-5 4.32-8.55 4.4-3.5.08-6.57-.7-8.63-3.8-1.5-2.3-1.83-4.9-1.84-7.53-.04-9.2-.02-18.4-.02-27.58 0-.13.04-.26.1-.47h12.38v23.61c0 .73 0 1.47.13 2.18.17 1 .47 2.02 1.64 2.23 1.27.22 2.5-.3 2.95-1.4.6-1.47 1.08-3.1 1.1-4.67.12-6.8.05-13.58.05-20.37v-1.6h12.36v38.63zM224.3 47.88H212V9.22h11.5v5.17c.36-.52.53-.72.64-.94 1.97-3.75 5.67-5.58 10.15-5 4.5.57 7.35 2.93 8.22 7.26.5 2.42.67 4.94.7 7.42.07 7.9.02 15.8 0 23.7 0 .3-.03.6-.07.98H230.8v-1.7V25c0-1.24-.1-2.5-.26-3.72-.17-1.18-.62-2.27-2-2.5-1.5-.27-2.9.3-3.42 1.7-.47 1.24-.77 2.64-.78 3.97-.08 7.22-.04 14.43-.03 21.65v1.78z"/> <path d="M140.03 47.9H126.1v-2.5c-.28.2-.52.28-.66.46-4.5 5.45-12.68 3.03-15.63-1.62-1.82-2.9-2.76-6.08-3.16-9.4-.5-4.2-.55-8.42.44-12.55 1.16-4.83 3.67-8.62 8.63-10.2 3.44-1.1 6.7-.57 9.7 1.47l.92.62V10.5c0-1.45-.03-2.9-.06-4.37-.04-1.83-.53-2.44-2.3-2.84-.6-.12-1.2-.2-1.8-.23-1.73-.08-1.8-.16-1.44-1.96 5.3-.36 10.56-.74 15.54-1.1v43.1c0 1.97.56 2.6 2.28 2.73 1.72.13 1.72.13 1.5 2.06zM126.1 28.75h-.03c0-3.18.02-6.36 0-9.54-.02-2.3-1.45-3.66-3.75-3.6-2.5.04-4.47 1.94-4.97 4.86-.86 4.98-.74 10-.4 15.02.1 2 .4 4.02.94 5.94.85 3.02 3.66 3.74 5.87 1.6 1.44-1.37 2.3-3.08 2.32-5.13v-9.14z"/> <path fill="#912124" d="M175.57 35.2v12.6H146.3V1.25h13.27l-.06 34.12 16.07-.16z"/> <path d="M70 46.12c.17-.05.25-.1.33-.1 3.4-.22 3.73-.8 3.7-4.4l-.1-21.66c0-2.9-.93-3.92-3.84-4.14l-.6-.1V13.7c4.74-.5 9.5-.98 14.35-1.48v3.83c.73-.8 1.23-1.47 1.85-2.02 3.36-3 8.73-3.52 12.6-1.24 3.06 1.77 4.26 4.6 4.28 8 .06 7.25.04 14.5.05 21.76 0 3 .4 3.4 3.4 3.43h1.22v1.93H91.8l.3-19.86c.03-2.57 0-5.15 0-7.73 0-1.34-.16-2.66-1.6-3.2-1.55-.57-3-.17-4.16.96-1.38 1.33-2.05 3.06-2.2 4.95-.15 2.13-.2 4.28-.22 6.42-.04 4.25-.03 8.5-.04 12.76 0 2.55.85 3.47 3.4 3.64.65.04 1.3.1 2 .18v1.86H70v-1.78z"/> <path fill="#912124" d="M266.14 36.6c0 3.6.02 7.12-.03 10.63 0 .26-.47.7-.76.74-2.68.3-5.37.7-8.07.73-4.47.05-8.45-3.48-9.43-8.2-.32-1.5-.47-3.06-.5-4.6-.04-5.07 0-10.13 0-15.2v-1.63l-2.77-.14-.55-9.8c1.92-.1 3.95-.27 3.95-.27-.04-2.22-.02-5.27-.02-7.6h11.75v7.88h6.36V19c-1.74 0-3.4.03-5.07-.03-.92-.03-1.2.3-1.18 1.2.03 4.37 0 8.75.03 13.13.02 3.02.9 3.77 3.92 3.54.72-.05 1.44-.14 2.37-.23z"/> <path d="M.04.52c4.1.13 8 .3 11.9.36C15.83.95 19.7.9 23.7.9v1.84h-3.23c-3.04.03-4.43 1.38-4.43 4.4v35.43c0 1.72.52 2.35 2.23 2.75 2.56.6 4.66-.1 6.25-2.2 1.6-2.15 2.4-4.65 2.95-7.22.22-1.03.6-1.5 1.76-1.43 1.8.12 3.6.03 5.63.03-.8 4.52-1.6 8.87-2.37 13.24H.72c-.3-1.25-.2-1.93 1.33-2.05 1.88-.15 2.7-1.25 2.7-3.14 0-11.76.02-23.53 0-35.3 0-2.7-1.2-4.05-3.8-4.5C-.7 2.5.35 1.33.03.53zM68.9 46v1.9H55.57l-.08-1.68c-2.37 2.4-5.25 2.68-8.2 2.67-5.64-.02-9.93-3.8-10.55-9.45-.18-1.68-.22-3.45.1-5.1 1.1-5.5 4.76-8.28 10.46-7.87 2.72.2 5.4.84 8.25 1.3.04-.66.23-1.55.14-2.4-.26-2.43-.43-4.88-1.02-7.22-.54-2.14-1.83-2.76-3.86-2.53-2.04.23-3.06 1.26-3.33 3.44-.15 1.1-.2 2.2-.3 3.4h-6.93c0-2.7-.02-5.44.04-8.17.02-.24.55-.6.9-.68 4.47-.92 9-1.26 13.55-.92 1.45.1 2.92.24 4.3.6 4.27 1.13 6.17 3.62 6.2 8.02 0 6.96-.03 13.9-.04 20.87 0 3.2.04 3.22 3.2 3.65.12.02.24.08.5.16zM55.56 35.14h.17v-1.4c-.02-2.05-.92-3.2-2.87-3.7-2.43-.63-4.84.74-5.6 3.25-.74 2.5-.75 5.1-.16 7.62.53 2.3 2.57 3.84 4.5 3.6 2.24-.28 3.96-2.34 3.96-4.75v-4.62z"/> <path fill="#912124" d="M316.08 47.92H305.1c-.42 0-.84-.04-1.35-.06V9.24h10.5v5.5l.3.1c.63-2.02 1.33-4.02 3.37-5 1.92-.95 3.95-1.02 6.08-.7V22.2c-1.25.1-2.44.1-3.62.27-2.07.27-3.32 1.57-3.77 3.53-.3 1.33-.48 2.7-.5 4.07-.05 5.4-.02 10.82-.02 16.23v1.62z"/> </g></svg> </a> </div> <div class="MainHeader-right"> <div class="Login" id="login-root" data-public-path="/wp-content/plugins/wp-lrf-login/"></div> </div> </div> </header><aside id="OffCanvasWrapper" class="OffCanvas"> <div class="OffCanvas-outer"> <div class="OffCanvas-inner"> <nav class="OffCanvas-navigation" data-accordion-group> <ul class="OffCanvas-menu"><li class="OffCanvas-menu-item"><form class="OffCanvas-search" action="https://www.landlantbruk.se" role="search"><input class="OffCanvas-search-input" type="search" placeholder="Sök på Lantbruk" name="s" id="menu-search"><button class="SearchButton OffCanvas-search-submit" type="submit">Sök på Lantbruk</button></form></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.landlantbruk.se/">Startsida</a></span></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.landlantbruk.se/prenumerera/">Prenumerera</a></span></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.landlantbruk.se/etidningen/">E-tidningen</a></span></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://selfservice.mediaconnect.no/?client_id=selfservice.lrfmedia">Mina sidor</a></span></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.landlantbruk.se/lantbruk/">Lantbruk</a></span></li><li class="dlp-skogsbruk primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="http://www.landskogsbruk.se/">Skog</a></span></li><li class="primary-menu OffCanvas-menu-item Accordion" data-accordion><span class="OffCanvas-menu-label Accordion-control" data-control><a href="https://www.landlantbruk.se/opinion/">Opinion</a></span><ul class="OffCanvas-menu Accordion-content" data-content><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.landlantbruk.se/ledare/">Ledare</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.landlantbruk.se/debatt/">Debatt</a></span></li><li class="OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="/kronikor/">Krönikor</a></span></li></ul></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.landlantbruk.se/play/">Play</a></span></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.landlantbruk.se/teknik/">Teknik</a></span></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.landlantbruk.se/ekonomi/">Ekonomi</a></span></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.landlantbruk.se/jobb-karriar/">Jobb-Karriär</a></span></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.landlantbruk.se/noteringar/">Noteringar</a></span></li><li class="primary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a target="_blank" href="https://www.youtube.com/user/lantbrukskogsland">Youtube</a></span></li><li class="secondary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.landlantbruk.se/info/">Hjälp &amp; info</a></span></li><li class="secondary-menu OffCanvas-menu-item"><span class="OffCanvas-menu-link"><a href="https://www.landlantbruk.se/annonsera/">Annonsera</a></span></li><li class="OffCanvas-menu-item"><div class="OffCanvas-social"><h4 class="OffCanvas-social-label">Följ oss:</h4><ul class="OffCanvas-social-list"><li class="OffCanvas-social-list-item"><a href="https://www.facebook.com/landlantbruk/" class="OffCanvas-social-link OffCanvas-social-link--facebook" target="_blank"></a></li><li class="OffCanvas-social-list-item"><a href="https://www.instagram.com/landlantbruk/" class="OffCanvas-social-link OffCanvas-social-link--instagram" target="_blank"></a></li><li class="OffCanvas-social-list-item"><a href="https://twitter.com/landlantbruk" class="OffCanvas-social-link OffCanvas-social-link--twitter" target="_blank"></a></li><li class="OffCanvas-social-list-item"><a href="http://landlantbruk.se/feed/" class="OffCanvas-social-link OffCanvas-social-link--feed" target="_blank"></a></li></ul></div></li></ul> </nav> </div> </div></aside><div id="MainContentWrapper"> <div class="u-wrapper u-container" role="document"> <div id="spritesheet-container" style="width:0px; height:0px;"> <svg xmlns="http://www.w3.org/2000/svg"> <symbol id="atlicons-comments" viewBox="0 0 20 20"><title>svg_comments</title><path class="a" d="M4 20.4v-2.54h-.63A3.38 3.38 0 0 1 0 14.48V5a3.37 3.37 0 0 1 3.37-3.4h13.26A3.38 3.38 0 0 1 20 5v9.5a3.38 3.38 0 0 1-3.38 3.38H9.51zM3.37 3.6A1.37 1.37 0 0 0 2 5v9.51a1.37 1.37 0 0 0 1.37 1.37H6v1.42l3.09-1.42h7.55a1.38 1.38 0 0 0 1.36-1.4V5a1.37 1.37 0 0 0-1.37-1.4H3.37z"/><path class="a" d="M5.82 11.2a1.2 1.2 0 1 0-1.2-1.2 1.2 1.2 0 0 0 1.2 1.2M10.18 11.2A1.2 1.2 0 1 0 9 10a1.2 1.2 0 0 0 1.2 1.2M14.55 11.2a1.2 1.2 0 1 0-1.2-1.2 1.2 1.2 0 0 0 1.2 1.2"/></symbol> <symbol id="atlicons_arrow-11" viewBox="0 0 20 20"><title>atlicons_arrow</title><path class="cls-1" d="M15.72 15.69l-.05-12.02M5.43 15.32L15.7 4.08"/></symbol> <symbol id="atlicons_facebook" viewBox="0 0 20 20"><title>svg_facebook</title><path class="a" d="M2 2v16h9.32v-6.42H9.2V9.13h2.12V7.32a3 3 0 0 1 3.15-3.24 17.29 17.29 0 0 1 1.89.1v2.19h-1.3a1 1 0 0 0-1.21 1.19v1.57h2.43L16 11.58h-2.16V18H18V2H2z"/></symbol> <symbol id="atlicons_linkedin" viewBox="0 0 20 20"><title>svg_linkedin</title><path class="a" d="M3.35 1a2.1 2.1 0 1 1-2.1 2.1A2.1 2.1 0 0 1 3.35 1M1.54 6.8h3.63v11.66H1.54zM6.46 6.8h3.47v1.59H10a3.81 3.81 0 0 1 3.43-1.88c3.67 0 4.35 2.41 4.35 5.55v6.4h-3.64v-5.67c0-1.35 0-3.09-1.89-3.09s-2.17 1.47-2.17 3v5.77H6.46V6.8z"/></symbol> <symbol id="atlicons_mail" viewBox="0 0 20 20"><title>svg_mail</title><path class="a" d="M6.94 11.58l-5.49 6h17.1l-5.49-6-.29.32a3.75 3.75 0 0 1-5.54 0zM5.49 10L0 4v12zm5.71.46l7.36-8H1.45l7.36 8a1.62 1.62 0 0 0 2.39 0M20 16V4l-5.49 6z"/></symbol> <symbol id="atlicons_menu" viewBox="0 0 20 20"><title>atlicons_menu</title><line id="menu-line-1" x1="16.32" y1="9.75" x2="3.85" y2="9.75"/><line id="menu-line-2" x1="16.32" y1="4.44" x2="3.85" y2="4.44"/><line id="menu-line-3" x1="16.32" y1="15.05" x2="3.85" y2="15.05"/></symbol> <symbol id="atlicons_play" viewBox="0 0 20 20"><title>svg_play</title><path class="a" d="M15.9,10l-9.7,5.4V4.6L15.9,10z"/></symbol><symbol id="atlicons_search" viewBox="0 2 18 18"><title>svg_search</title><ellipse class="a" cx="9.41" cy="10.15" rx="4.97" ry="4.87"/><path class="a" d="M13.43 14.1l2.78 2.72"/></symbol> <symbol id="atlicons_test" viewBox="0 0 20 20"><title>atlicons</title><path class="a" d="M3.92 3.6h12.94v12.94H3.92z"/></symbol> <symbol id="atlicons_twitter" viewBox="0 0 20 20"><title>svg_twitter</title><path class="a" d="M19.77 3.8a8.2 8.2 0 0 1-2.36.65 4.11 4.11 0 0 0 1.8-2.27 8.19 8.19 0 0 1-2.6 1 4.11 4.11 0 0 0-7 3.74 11.64 11.64 0 0 1-8.44-4.3A4.11 4.11 0 0 0 2.44 8.1a4.09 4.09 0 0 1-1.86-.51v.05a4.11 4.11 0 0 0 3.29 4 4.16 4.16 0 0 1-1.08.14 4.12 4.12 0 0 1-.79-.05 4.11 4.11 0 0 0 3.83 2.85 8.23 8.23 0 0 1-5.1 1.76 8.43 8.43 0 0 1-1-.06 11.62 11.62 0 0 0 6.29 1.84A11.59 11.59 0 0 0 17.74 6.45v-.53a8.37 8.37 0 0 0 2-2.12"/></symbol> <symbol id="atlicons_facebook_f" viewBox="0 0 20 20"><title>atlicons_facebook_f</title><path d="M14,10.84l0.4-3.08H11.38v-2a1.28,1.28,0,0,1,1.53-1.5h1.63V1.52a21.77,21.77,0,0,0-2.38-.12,3.72,3.72,0,0,0-4,4.08V7.75H5.53v3.08H8.2v7.91h3.18V10.84H14Z"/></symbol> <symbol id="atlicons_login" viewBox="0 0 64 64"><title>atlicons_login</title><g fill="none" stroke="#000" stroke-width="3" stroke-miterlimit="10"><path d="M42.5 17c0 6-5 11-11 11S21 23.4 21 17.7C21 12 25.6 7.2 31.5 7c6-.5 11 4 11 10zM7.7 58.7s3.7-29 24.2-29 23.8 29 23.8 29"/></g></symbol> <symbol id="atlicons_like" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M7.6 19.22l-.35-.1c-.16-.06-.46-.2-.78-.42-.3.32-.73.5-1.2.5h-3.7c-.9.02-1.62-.7-1.62-1.6V9.44c0-.9.73-1.63 1.63-1.63h3.7c.36 0 .7.12.98.33 1.2-2.04 2.2-3.86 2.28-4.18.05-.24-.16-1.3-.5-2.33l-.2-.6.47-.4S9 0 10.04 0s2.5.62 3.7 3.56l.05.2c.1.83-.13 1.8-.4 2.67l4.13.06c.1.02.52.13.94.36.7.4 1.15.9 1.3 1.53.13.6-.05 1.23-.53 1.86.5.54.7 1.1.6 1.7-.08.57-.44 1.06-1.07 1.45.22.67.2 1.27-.03 1.78-.14.32-.36.58-.66.8.22.55.25 1.14.07 1.65-.17.53-.74 1.43-2.48 1.45-2.2.02-7.14.12-7.87.13l-.14.02zm-5.76-1.9h3.18V9.7H1.84v7.63zM6.9 10.5v5.2c.07.83.12 1.03.13 1.05.1.13.47.4.82.58 1.08-.02 5.64-.12 7.75-.14.5-.02.7-.14.73-.2.06-.18-.14-.64-.3-.77l-1.75-1.4 2.2-.27c.36-.05.5-.14.5-.17.07-.14-.1-.62-.3-.93L16 12.4l1.23-.36c.27-.07.6-.25.72-.38-.06-.1-.23-.3-.62-.56l-1.02-.7.95-.8c.54-.46.66-.74.66-.8-.05-.1-.38-.33-.72-.45l-6.6-.07.57-1.3c.22-.48.8-1.98.77-2.85-.58-1.4-1.25-2.2-1.84-2.24.33 1.18.42 2.05.28 2.57-.22.8-2.32 4.36-2.95 5.43l-.08.13-.4.46z"/></g></symbol> <symbol id="dlpicons_instagram" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M10 1.92c2.6 0 2.9 0 3.94.06.95.04 1.47.2 1.8.33.47.2.8.4 1.13.74.35.34.56.67.73 1.12.13.35.3.86.34 1.8C18 7 18 7.32 18 9.93c0 2.6 0 2.9-.06 3.94-.05.95-.2 1.46-.34 1.8-.17.46-.4.8-.73 1.13-.34.33-.66.54-1.12.72-.34.13-.86.3-1.8.34-1.04.04-1.34.05-3.95.05-2.6 0-2.9 0-3.94-.05-.95-.04-1.47-.2-1.8-.33-.47-.18-.8-.4-1.13-.73-.34-.35-.55-.68-.73-1.13-.13-.35-.3-.86-.34-1.8C2.02 12.82 2 12.5 2 9.9c0-2.6.02-2.9.06-3.93.05-.95.2-1.46.34-1.8.18-.46.4-.8.73-1.13.34-.34.66-.55 1.12-.73.34-.12.86-.28 1.8-.32C7.1 1.93 7.4 1.92 10 1.92m0-1.76c-2.65 0-2.98 0-4.02.06-1.04.05-1.75.2-2.37.45-.63.25-1.17.6-1.72 1.13C1.34 2.34 1 2.88.76 3.53.52 4.15.36 4.86.3 5.9.27 6.92.26 7.26.26 9.9c0 2.66 0 3 .06 4.04.05 1.03.22 1.74.46 2.36.25.65.58 1.2 1.13 1.73.53.54 1.07.88 1.7 1.12.63.25 1.34.4 2.38.46 1.04.06 1.37.07 4.02.07 2.65 0 2.98 0 4.02-.06 1.04-.04 1.75-.2 2.37-.44.63-.25 1.18-.6 1.72-1.13.54-.54.87-1.08 1.12-1.73.24-.62.4-1.33.46-2.36.04-1.04.05-1.38.05-4.02 0-2.65 0-3-.05-4.03-.05-1.04-.22-1.75-.46-2.37-.25-.65-.58-1.2-1.12-1.73-.54-.54-1.1-.88-1.73-1.13-.63-.24-1.34-.4-2.38-.45C12.98.17 12.65.16 10 .16"/><path d="M10 4.9c-2.77 0-5 2.25-5 5 0 2.78 2.24 5.02 5 5.02 2.77 0 5-2.24 5-5 0-2.77-2.23-5-5-5m0 8.25c-1.8 0-3.25-1.46-3.25-3.25 0-1.8 1.46-3.25 3.25-3.25 1.8 0 3.25 1.45 3.25 3.25S11.8 13.17 10 13.17M16.38 4.7c0 .65-.53 1.18-1.18 1.18s-1.17-.53-1.17-1.17c0-.64.53-1.16 1.17-1.16s1.18.52 1.18 1.17"/></symbol> <symbol id="dlpicons_login" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path d="M11.8 10.8c2.32-1.24 3.1-2.98 3.06-4.6-.04-2.33-1.52-4.95-4.63-4.95-2.87.02-4.83 2.2-4.85 4.94-.02 2.73 2.55 4.34 2.97 4.6-2.97.64-5.8 7.78-5.8 7.78l2.16.2c5.54-13.9 10.84.22 10.84.22l1.9-1.02s-2.6-6.3-5.63-7.18zM7.5 6.13c0-1.6 1.23-2.83 2.65-2.83S12.8 4.5 12.8 6.1c0 1.6-1.23 2.83-2.65 2.83S7.5 7.73 7.5 6.12z"/></symbol> <symbol id="dlpicons_lrfleaf" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 34" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:figma="http://www.figma.com/figma/ns"><g figma:type="frame"><use fill="#026745" xlink:href="#a" transform="translate(0 11.23)" figma:type="vector"/><use fill="#026745" xlink:href="#b" transform="translate(11.68)" figma:type="vector"/></g><defs><path id="a" d="M16.53 22.77V10.05l-5.9 5.6s-1.3.7-2.83-.02L0 8.25 8.28 0h1.7l9.5 9.45L28.96 0h1.75L39 8.23l-7.87 7.4c-.74.7-2.47.28-2.77 0l-5.9-5.58v12.72h-5.93z"/><path id="b" d="M0 10.55l7.8 7.96 7.84-7.86V8.06L7.78 0 0 8.05v2.5z"/></defs></symbol> <symbol id="dlpicons_lrfTag" viewBox="0 0 123 35" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:figma="http://www.figma.com/figma/ns"> <title>dlp-lrftag</title> <g figma:type="canvas"> <g figma:type="symbol"> <g figma:type="frame"> <g figma:type="vector" transform="translate(220 -1204)"> <use xlink:href="#a" transform="translate(-220 1216.23)" fill="#026745"/> </g> <g figma:type="vector" transform="translate(220 -1204)"> <use xlink:href="#b" transform="translate(-208.32 1205)" fill="#026745"/> </g> </g> <g opacity=".6" figma:type="vector" transform="translate(220 -1204)"> <use xlink:href="#c" transform="translate(-193.5 1205)" fill="#026745"/> </g> <g figma:type="text" transform="translate(220 -1204)"> <use xlink:href="#d" transform="translate(-169 1201)" fill="#FFF"/> </g> </g> </g> <defs> <path id="a" d="M16.53 22.77V10.05l-5.9 5.6s-1.3.7-2.83-.02L0 8.25 8.28 0h1.7l9.5 9.45L28.96 0h1.75L39 8.23l-7.87 7.4c-.74.7-2.47.28-2.77 0l-5.9-5.58v12.72h-5.93z"/> <path id="b" d="M0 10.55l7.8 7.96 7.84-7.86V8.06L7.78 0 0 8.05v2.5z"/> <path id="c" d="M90.93 0H0s18.56 18.5 19.02 19C9.8 28.5 4.27 33.94 4.27 33.94h86.66c4.27.36 5.7-.74 5.56-6.47V3.77C96.25 1.12 95.2.17 90.92 0z"/> <path id="d" d="M7.07 11.64h-4.9V30h13.17l-.46-3.86h-7.8v-14.5zM22.67 30v-5.78h3.28L28.92 30h5.7l-4.05-7.24c.77-.52 1.37-1.18 1.8-2 .46-.82.68-1.78.68-2.86 0-2.08-.7-3.65-2.13-4.7-1.42-1.04-3.23-1.56-5.43-1.56h-7.73V30h4.9zm2.66-14.5c.85 0 1.5.2 1.94.62.47.4.7 1 .7 1.78 0 .72-.24 1.32-.72 1.8-.5.44-1.1.66-1.87.66h-2.7V15.5h2.65zm16.63.03h7.45l-.45-3.86h-11.9V30h4.9v-6.94h6.1l-.45-3.86h-5.64v-3.67z"/> </defs> </symbol> </svg></div> <div class="content"> <main class="main" id="main-content"> <div id="adwrapper_343760629"> <div style="text-align: center; font-size: 0;"> <div style="display: inline-block;"> <div class="AdformTag AdMark Ads-pano1 lrfResizeAd" data-tagid="671767" data-device="d"></div> </div> </div> <div style="text-align: center; font-size: 0;"> <div style="display: inline-block;"> <div class="AdformTag AdMark Ads-m_pano1 lrfResizeAd" data-tagid="671822" data-device="m"></div> </div> </div> </div> <script> window.emitter.on('applyFusion', function() { Fusion.apply(document.getElementById('adwrapper_343760629')); }); if(typeof Fusion !== "undefined") { Fusion.apply(document.getElementById('adwrapper_343760629')); } setTimeout(function(){ var adformTags = document.getElementById('adwrapper_343760629').getElementsByClassName("AdformTag"); var found = false; for(var i = 0; i < adformTags.length; i++) { var addformTag = adformTags[i]; var adformDevice = window.device_short === 'd' || window.device_short === 't' ? 'd' : 'm'; var addformTagId = addformTag.getAttribute('data-tagid'); if (addformTagId === "0") { return; } if( addformTag.getAttribute('data-device') == adformDevice && found == false ) { found = true; var scriptOne = document.createElement('script'); var scriptTwo = document.createElement('script'); scriptOne.setAttribute("data-adfscript",('adx.adform.net/adx/?mid=' + addformTagId)); scriptTwo.src = '//s1.adform.net/banners/scripts/adx.js'; scriptTwo.async = 'true'; scriptTwo.defer = 'true'; addformTag.innerHTML = ""; addformTag.appendChild(scriptOne); addformTag.appendChild(scriptTwo); } } }, 1); </script> <section class="InnerpageSection Grid"> <div class="MainContent ArticleWrapper GridCell u-md-size9of12 u-lg-size6of12 u-sm-size12of12 u-filler"> <article class="ArticleStandard "> <header> <div class="ArticleStandard-data"> <span class="Breadcrumbs"> <a href="/info">Info</a> </span> <span class="TimeStamp TimeStamp--updated">10 mars</span> </div><h1 class="ArticleStandard-title">Logga in på Landlantbruk.se – så gör du</h1> </header> <div class="ArticleStandard-lead"> <p>Det har blivit ännu enklare att logga in för att läsa e-tidningen! Följ bara den enkla guiden – steg för steg.</p><p>Du som är prenumerant eller LRF-medlem har tillgång till Land Lantbruk och Skogsbruk som e-tidning.</p> </div> <div class="SocialButtons"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.landlantbruk.se/info/logga-in-pa-landlantbruk-se-sa-gor-du/','popup','width=600,height=600'); return false;" class="SocialButtons-item SocialButtons--facebook"> <svg class="SocialButtons-icon"><use xlink:href="#atlicons_facebook_f"></use></svg> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Logga in på Landlantbruk.se – så gör du&via=LandLantbruk&url=https://www.landlantbruk.se/info/logga-in-pa-landlantbruk-se-sa-gor-du/','popup','width=600,height=600'); return false;" class="SocialButtons-item SocialButtons--twitter"> <svg class="SocialButtons-icon"><use xlink:href="#atlicons_twitter"></use></svg> </a> <a href="mailto:?subject=Jag vill tipsa om en intressant artikel på Land Lantbruk&amp;body=https://www.landlantbruk.se/info/logga-in-pa-landlantbruk-se-sa-gor-du/" title="Share by Email" class="SocialButtons-item SocialButtons--mail"> <svg class="SocialButtons-icon"><use xlink:href="#atlicons_mail"></use></svg> </a></div> <figure class="ArticleStandard-figure"> <img alt=" Nu har det blivit enklare att logga in och att skaffa en digital profil. Följ bara guiden! " src="https://imengine2.lrf.infomaker.io/?uuid=90ef5754-6ef4-490e-a65c-92a1e0cc7dc9&amp;type=preview&amp;source=&amp;function=fit&amp;width=630&amp;height=434&amp;q=80&amp;maxsize=630&amp;name=lantbrukloggain-jpg" data-lightbox-src="https://imengine2.lrf.infomaker.io/?uuid=90ef5754-6ef4-490e-a65c-92a1e0cc7dc9&amp;type=preview&amp;source=&amp;function=fit&amp;width=1400&amp;height=1000&amp;q=80&amp;maxsize=1400&amp;name=lantbrukloggain-jpg" class="ArticleStandard-img LightboxOpenImage"> <figcaption > Nu har det blivit enklare att logga in och att skaffa en digital profil. Följ bara guiden! <span class="ArticleStandard-fotoByline"> FOTO: Jevtic </span> </figcaption></figure> <div class="ArticleStandard-body"> <p>Vi har gjort en uppdatering av inloggningsfunktionen så att det nu är ännu enklare för dig som läsare!</p>  <p>Det här innebär att du som redan har en digital profil och har loggat in tidigare – kommer att behöva logga in på nytt.</p>  <div id="adwrapper_473163851"> <div style="text-align: center; font-size: 0;"> <div style="display: inline-block;"> <div class="AdformTag AdMark Ads-modul1 lrfResizeAd" data-tagid="671814" data-device="d"></div> </div> </div> <div style="text-align: center; font-size: 0;"> <div style="display: inline-block;"> <div class="AdformTag AdMark Ads-m_pano2 lrfResizeAd" data-tagid="671823" data-device="m"></div> </div> </div> </div> <script> window.emitter.on('applyFusion', function() { Fusion.apply(document.getElementById('adwrapper_473163851')); }); if(typeof Fusion !== "undefined") { Fusion.apply(document.getElementById('adwrapper_473163851')); } setTimeout(function(){ var adformTags = document.getElementById('adwrapper_473163851').getElementsByClassName("AdformTag"); var found = false; for(var i = 0; i < adformTags.length; i++) { var addformTag = adformTags[i]; var adformDevice = window.device_short === 'd' || window.device_short === 't' ? 'd' : 'm'; var addformTagId = addformTag.getAttribute('data-tagid'); if (addformTagId === "0") { return; } if( addformTag.getAttribute('data-device') == adformDevice && found == false ) { found = true; var scriptOne = document.createElement('script'); var scriptTwo = document.createElement('script'); scriptOne.setAttribute("data-adfscript",('adx.adform.net/adx/?mid=' + addformTagId)); scriptTwo.src = '//s1.adform.net/banners/scripts/adx.js'; scriptTwo.async = 'true'; scriptTwo.defer = 'true'; addformTag.innerHTML = ""; addformTag.appendChild(scriptOne); addformTag.appendChild(scriptTwo); } } }, 1); </script> <h2 class="subheadline1">För dig som är prenumerant och redan har en digital profil:</h2><p>1. Klicka på logga in-knappen längst upp till höger på Landlantbruk.se</p>  <p>2. När du vill logga in kommer du nu att få fylla in din mejladress på nytt.</p>  <p>3. Vi skickar då en länk till din mejl. Gå till din inkorg i din mejl och klicka upp mejlet.</p>  <p>4. Därefter skickas du tillbaka till Landlantbruk.se där du väljer ett lösenord. Du kan välja samma lösenord som du hade tidigare, eller välja ett nytt.</p>  <p>5. Därefter loggas du in på nytt och kan läsa e-tidningen.</p>  <h2 class="subheadline1">För dig som är prenumerant och INTE har en digital profil sedan tidigare:</h2><p>Om du inte har en digital profil sedan tidigare så följer du bara dessa enkla steg för att skapa en digital profil. När du har gjort det får du tillgång till Lantbruk som e-tidning. </p>  <p>1. Klicka på logga in-knappen längst upp till höger på Landlantbruk.se.</p>  <p>2. Klicka sedan på skapa digitalt konto. </p>  <p>3. Därefter anger du din mejladress och så väljer du ett lösenord. </p>  <p>4. Vi skickar sen en länk till din mejl. Gå till din inkorg i din mejl och klicka upp mejlet.</p>  <p>5. Klicka på länken i mejlet för att bekräfta din användare. </p>  <p>6. Du skickas sedan tillbaka till Landlantbruk.se där du är inloggad. </p>  <h2 class="subheadline1">För dig som är LRF-medlem och redan har en digital profil på Landlantbruk.se sedan tidigare:</h2><p>1. Klicka på logga in-knappen längst upp till höger på Landlantbruk.se.</p>  <p>2. För att logga in behöver du ange din mejladress. Om du använder samma mejladress som du har hos LRF så kommer du inte att behöva ange medlemsnummer och personnummer.</p>  <p>3. När du angett mejladressen skickar vi en länk till din mejl. Gå till din inkorg i din mejl och klicka upp mejlet.</p>  <p>4. Välj ett lösenord. Du kan välja samma lösenord som du hade tidigare, eller välja ett nytt.</p>  <p>5. Sen är du inloggad!</p>  <p>6. Om väljer en ny mejladress som inte är den du har hos LRF behöver du först ange ditt personnummer och ditt medlemsnummer. </p>  <h2 class="subheadline1">För dig som är LRF-medlem och INTE har en digital profil sedan tidigare:</h2><p>1. Klicka på logga in-knappen längst upp till höger på Landlantbruk.se.</p>  <p>2. Klicka sedan på skapa digitalt konto. </p>  <p>3. Ange sedan en mejladress. Om du använder samma mejladress som du har hos LRF så kommer du inte att behöva ange medlemsnummer och personnummer.</p>  <p>4. Om du väljer en mejladress som inte finns hos LRF behöver du ange ditt personnummer och ditt medlemsnummer.</p>  <p>5. Välj ett lösenord.</p>  <p>6. Vi skickar sen en länk till din mejl. Gå till din inkorg i din mejl och klicka upp mejlet.</p>  <p>7. Klicka på länken i mejlet för att bekräfta din användare. </p>  <p>8. Du skickas sedan tillbaka till Landlantbruk.se där du är inloggad. </p>  <p>Om du behöver hjälp – kontakta vår <a href="https://www.landlantbruk.se/info/sa-kontaktar-du-lrf-medias-kundservice/">kundservice</a>.</p>  </div> <footer> <div class="SocialButtons"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.landlantbruk.se/info/logga-in-pa-landlantbruk-se-sa-gor-du/','popup','width=600,height=600'); return false;" class="SocialButtons-item SocialButtons--facebook"> <svg class="SocialButtons-icon"><use xlink:href="#atlicons_facebook_f"></use></svg> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Logga in på Landlantbruk.se – så gör du&via=LandLantbruk&url=https://www.landlantbruk.se/info/logga-in-pa-landlantbruk-se-sa-gor-du/','popup','width=600,height=600'); return false;" class="SocialButtons-item SocialButtons--twitter"> <svg class="SocialButtons-icon"><use xlink:href="#atlicons_twitter"></use></svg> </a> <a href="mailto:?subject=Jag vill tipsa om en intressant artikel på Land Lantbruk&amp;body=https://www.landlantbruk.se/info/logga-in-pa-landlantbruk-se-sa-gor-du/" title="Share by Email" class="SocialButtons-item SocialButtons--mail"> <svg class="SocialButtons-icon"><use xlink:href="#atlicons_mail"></use></svg> </a></div> <div class="Byline"> <div class="Byline-data"> <div class="Byline-author vcard">Kristina Pousette</a></div> <div class="Byline-phone"> <a href="mailto:kristina.pousette@lrfmedia.se?subject=Logga%20in%20p%C3%A5%20Landlantbruk.se%20%E2%80%93%20s%C3%A5%20g%C3%B6r%20du&body=Meddelande%20via%20https%3A%2F%2Fwww.landlantbruk.se%2Finfo%2Flogga-in-pa-landlantbruk-se-sa-gor-du%2F" >kristina.pousette@lrfmedia.se</a><br>  </div> </div></div> </footer> <div id="paywall-root"></div> <div id="adwrapper_1847049918"> <div style="text-align: center; font-size: 0;"> <div style="display: inline-block;"> <div class="AdformTag AdMark Ads-modul2 lrfResizeAd" data-tagid="671815" data-device="d"></div> </div> </div> </div> <script> window.emitter.on('applyFusion', function() { Fusion.apply(document.getElementById('adwrapper_1847049918')); }); if(typeof Fusion !== "undefined") { Fusion.apply(document.getElementById('adwrapper_1847049918')); } setTimeout(function(){ var adformTags = document.getElementById('adwrapper_1847049918').getElementsByClassName("AdformTag"); var found = false; for(var i = 0; i < adformTags.length; i++) { var addformTag = adformTags[i]; var adformDevice = window.device_short === 'd' || window.device_short === 't' ? 'd' : 'm'; var addformTagId = addformTag.getAttribute('data-tagid'); if (addformTagId === "0") { return; } if( addformTag.getAttribute('data-device') == adformDevice && found == false ) { found = true; var scriptOne = document.createElement('script'); var scriptTwo = document.createElement('script'); scriptOne.setAttribute("data-adfscript",('adx.adform.net/adx/?mid=' + addformTagId)); scriptTwo.src = '//s1.adform.net/banners/scripts/adx.js'; scriptTwo.async = 'true'; scriptTwo.defer = 'true'; addformTag.innerHTML = ""; addformTag.appendChild(scriptOne); addformTag.appendChild(scriptTwo); } } }, 1); </script> <section><div class="Leiki"> <header> <h3>Relaterade artiklar</h3> </header> <script> window._leikiw = window._leikiw || []; window._leikiw.push({ name: 'contextual2', server: '//kiwi64.leiki.com/focus', isJson : true, jsonCallback : function(data) { console.log(data); /* TEMP remove within a few weeks :-) */ getArticleData(data); } }); (function() { var t = new Date().getTime(); t -= t % (1000*60*60*24*30); var l = document.createElement('script'); l.type = 'text/javascript'; l.async = true; l.src = '//kiwi64.leiki.com/focus/widgets/loader/loader-min.js?t='+t; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(l, s); })(); function getArticleData(data) { if(!data) return; if(typeof data.tabs === 'undefined') return; var standardData = data.tabs[0].items, maxArticles = 6, articles = [], skipArticles = []; /* Only append this loop on ATL */ /* Add one or more standard articles */ /* Max 3 articles total include premium and standard. */ for(var i = 0; i < standardData.length; i++) { if( articles.length >= 3 ) break; if( skipArticles.indexOf(standardData[i].headline) === -1 ) { articles.push({ 'actualUrl' : standardData[i].actualUrl, 'image' : standardData[i].image, 'headline' : standardData[i].headline, 'url' : standardData[i].url, 'premium' : false, 'shopping' : false }); } } buildHtml(articles); } function buildHtml(arr) { var _div_ = document.createElement('div'), _a_ = document.createElement('a'), _img_ = document.createElement('img'), _h4_ = document.createElement('h4'), container = document.getElementsByClassName('LeikiArticle'); for(var i = 0; i < arr.length; i++) { var div = _div_.cloneNode(false), a = _a_.cloneNode(false), h4 = _h4_.cloneNode(false), img = _img_.cloneNode(false); if( arr[i].premium ) { a.setAttribute('class', 'LeikiArticle-link LeikiArticle-premium'); } else if( arr[i].shopping ) { a.setAttribute('class', 'LeikiArticle-link LeikiArticle-shopping'); } else { a.setAttribute('class', 'LeikiArticle-link'); } img.setAttribute('class', 'LeikiArticle-image'); h4.setAttribute('class','LeikiArticle-title'); a.setAttribute('href', arr[i].actualUrl); a.setAttribute('onclick', "handleLeikiClick(this, '"+arr[i].url+"' );"); a.setAttribute('onmouseup', "handleLeikiClick(this, '"+arr[i].url+"');"); img.setAttribute('src', arr[i].image); h4.innerText = arr[i].headline; a.appendChild(img); a.appendChild(h4); container[0].appendChild(a); } } function handleLeikiClick(t, url) { window.leikiComLoader.Widget.onClick(t, url); } </script> <div class="LeikiArticle"></div> <div id="LeikiAdHolder"> <div id="adwrapper_453579193"> <div class="AdformTag AdMark Ads-kontextuell_ai lrfResizeAd" data-tagid="680817" data-device="d"></div> <div style="text-align: center; font-size: 0;"> <div style="display: inline-block;"> <div class="AdformTag AdMark Ads-t_kontextuell_ai lrfResizeAd" data-tagid="680817" data-device="d"></div> </div> </div> <div style="text-align: center; font-size: 0;"> <div style="display: inline-block;"> <div class="AdformTag AdMark Ads-m_kontextuell_ai lrfResizeAd" data-tagid="680818" data-device="m"></div> </div> </div> </div> <script> window.emitter.on('applyFusion', function() { Fusion.apply(document.getElementById('adwrapper_453579193')); }); if(typeof Fusion !== "undefined") { Fusion.apply(document.getElementById('adwrapper_453579193')); } setTimeout(function(){ var adformTags = document.getElementById('adwrapper_453579193').getElementsByClassName("AdformTag"); var found = false; for(var i = 0; i < adformTags.length; i++) { var addformTag = adformTags[i]; var adformDevice = window.device_short === 'd' || window.device_short === 't' ? 'd' : 'm'; var addformTagId = addformTag.getAttribute('data-tagid'); if (addformTagId === "0") { return; } if( addformTag.getAttribute('data-device') == adformDevice && found == false ) { found = true; var scriptOne = document.createElement('script'); var scriptTwo = document.createElement('script'); scriptOne.setAttribute("data-adfscript",('adx.adform.net/adx/?mid=' + addformTagId)); scriptTwo.src = '//s1.adform.net/banners/scripts/adx.js'; scriptTwo.async = 'true'; scriptTwo.defer = 'true'; addformTag.innerHTML = ""; addformTag.appendChild(scriptOne); addformTag.appendChild(scriptTwo); } } }, 1); </script> </div></div></section> <section></section> <div class="CommentsBlock"> <h4>Kommentarer</h4> <p>Genom att kommentera på Lantbruk så godkänner du våra <a href="https://www.landlantbruk.se/info/regler-for-kommentarer/">regler</a>.</p> <div class="fb-comments" data-href="https://www.landlantbruk.se/info/logga-in-pa-landlantbruk-se-sa-gor-du/" data-width="100%" data-numposts="10"></div> </div> <section></section> <section class="Article-trail ArticleStandard-trail"><section class="every_board"><div class="Grid Grid--fit"><div class="Grid-cell u-sm-size12of12 u-md-size12of12 u-lg-size12of12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_linked_widget u-md-hidden u-lg-hidden u-xl-hidden"><section class="every_board"><div class="Grid Grid--fit u-md-hidden u-lg-hidden u-xl-hidden"><div class="Grid-cell u-sm-size12of12 u-md-size12of12 u-lg-size12of12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"> <div id="adwrapper_1448434857"> <div style="text-align: center; font-size: 0;"> <div style="display: inline-block;"> <div class="AdformTag AdMark Ads-modul2 lrfResizeAd" data-tagid="671815" data-device="d"></div> </div> </div> </div> <script> window.emitter.on('applyFusion', function() { Fusion.apply(document.getElementById('adwrapper_1448434857')); }); if(typeof Fusion !== "undefined") { Fusion.apply(document.getElementById('adwrapper_1448434857')); } setTimeout(function(){ var adformTags = document.getElementById('adwrapper_1448434857').getElementsByClassName("AdformTag"); var found = false; for(var i = 0; i < adformTags.length; i++) { var addformTag = adformTags[i]; var adformDevice = window.device_short === 'd' || window.device_short === 't' ? 'd' : 'm'; var addformTagId = addformTag.getAttribute('data-tagid'); if (addformTagId === "0") { return; } if( addformTag.getAttribute('data-device') == adformDevice && found == false ) { found = true; var scriptOne = document.createElement('script'); var scriptTwo = document.createElement('script'); scriptOne.setAttribute("data-adfscript",('adx.adform.net/adx/?mid=' + addformTagId)); scriptTwo.src = '//s1.adform.net/banners/scripts/adx.js'; scriptTwo.async = 'true'; scriptTwo.defer = 'true'; addformTag.innerHTML = ""; addformTag.appendChild(scriptOne); addformTag.appendChild(scriptTwo); } } }, 1); </script></div><div class="rendered_board_article content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><article class="PuffBig PuffBig--ljus section-ledare "> <a href="https://www.landlantbruk.se/ledare/coronavirus-visar-vikten-av-sjalvforsorjning/"> <section> <figure > <div class="PuffBig-image"> <img src="https://imengine2.lrf.infomaker.io/?uuid=892733fc-03d7-4e02-a5db-6c8098fcf9b5&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=630&amp;height=315&amp;q=80&amp;x=0&amp;y=28&amp;crop_w=1200&amp;crop_h=600&amp;z=1.0471204188481675&amp;name=lenajohanssoncorona-jpg" alt="”Coronavirus visar vikten av självförsörjning”"/> </div> </figure> <div class="PuffBig-meta"> <span class="TagLabel"> ledare </span> <span class="TimeStamp">12 mars</span> </div> <h2 class="PuffBig-title">”Coronavirus visar vikten av självförsörjning”</h2> <div class="PuffBig-lead">Utbrottet av coronaviruset har fått svenskarna att hamstra mat. Sveriges självförsörjningsgrad är sorgligt låg och det behövs inte mycket innan beredskapen prövas.</div> </section> </a> </article></div><div class="rendered_board_article content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><article class="PuffBig PuffBig--standard section-lantbruk "> <a href="https://www.landlantbruk.se/lantbruk/lantbrukspodden-sa-kan-minskat-vaxtskydd-paverka-svenskt-lantbruk/"> <section> <figure > <div class="PuffBig-image"> <img src="https://imengine.lrf.infomaker.io/?uuid=0beb1e22-6587-4454-9931-d75d86b546d2&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=630&amp;height=315&amp;q=80&amp;x=0&amp;y=28&amp;crop_w=1200&amp;crop_h=600&amp;z=1.0471204188481675&amp;name=lantbrukspoddengronagiven-jpg" alt="Lantbrukspodden: Så kan minskat växtskydd påverka svenskt lantbruk"/> </div> </figure> <div class="PuffBig-meta"> <span class="TagLabel"> lantbruk </span> <span class="TimeStamp">12 mars</span> </div> <h2 class="PuffBig-title">Lantbrukspodden: Så kan minskat växtskydd påverka svenskt lantbruk</h2> <div class="PuffBig-lead">Vad händer egentligen om förslagen rörande mindre växtskydd inom EU och ökad procent åkermark i träda går igenom? Det reds ut i veckans lyssningsvärda podd!</div> </section> </a> </article></div><div class="rendered_board_linked_widget "><section class="every_board"><div class="Grid Grid--fit"><div class="Grid-cell u-sm-size12of12 u-md-size12of12 u-lg-size12of12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><div class="Grid Grid--fit"> <div id="nativendo-mainfeedbig1"></div></div></div></div><div class="clearfix"></div></div></section></div><div class="rendered_board_article content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><article class="PuffBig PuffBig--standard section-info "> <a href="https://www.landlantbruk.se/info/logga-in-pa-landlantbruk-se-sa-gor-du/"> <section> <figure > <div class="PuffBig-image"> <img src="https://imengine2.lrf.infomaker.io/?uuid=90ef5754-6ef4-490e-a65c-92a1e0cc7dc9&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=630&amp;height=315&amp;q=80&amp;x=0&amp;y=278&amp;crop_w=1800&amp;crop_h=900&amp;z=2.137767220902613&amp;name=lantbrukloggain-jpg" alt="Logga in på Landlantbruk.se – så gör du"/> </div> </figure> <div class="PuffBig-meta"> <span class="TagLabel"> info </span> <span class="TimeStamp">10 mars</span> </div> <h2 class="PuffBig-title">Logga in på Landlantbruk.se – så gör du</h2> <div class="PuffBig-lead">Nu har vi gjort det ännu bättre för dig som är prenumerant eller LRF-medlem att logga in. Följ de här stegen.</div> </section> </a> </article></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"> <div id="adwrapper_166083733"> <div style="text-align: center; font-size: 0;"> <div style="display: inline-block;"> <div class="AdformTag AdMark Ads-m_pano3 lrfResizeAd" data-tagid="671824" data-device="m"></div> </div> </div> </div> <script> window.emitter.on('applyFusion', function() { Fusion.apply(document.getElementById('adwrapper_166083733')); }); if(typeof Fusion !== "undefined") { Fusion.apply(document.getElementById('adwrapper_166083733')); } setTimeout(function(){ var adformTags = document.getElementById('adwrapper_166083733').getElementsByClassName("AdformTag"); var found = false; for(var i = 0; i < adformTags.length; i++) { var addformTag = adformTags[i]; var adformDevice = window.device_short === 'd' || window.device_short === 't' ? 'd' : 'm'; var addformTagId = addformTag.getAttribute('data-tagid'); if (addformTagId === "0") { return; } if( addformTag.getAttribute('data-device') == adformDevice && found == false ) { found = true; var scriptOne = document.createElement('script'); var scriptTwo = document.createElement('script'); scriptOne.setAttribute("data-adfscript",('adx.adform.net/adx/?mid=' + addformTagId)); scriptTwo.src = '//s1.adform.net/banners/scripts/adx.js'; scriptTwo.async = 'true'; scriptTwo.defer = 'true'; addformTag.innerHTML = ""; addformTag.appendChild(scriptOne); addformTag.appendChild(scriptTwo); } } }, 1); </script></div><div class="rendered_board_article content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><article class="PuffBig PuffBig--ljus section-debatt "> <a href="https://www.landlantbruk.se/debatt/skamgrepp-av-generaldirektoren/"> <section> <figure > <div class="PuffBig-image"> <img src="https://imengine.lrf.infomaker.io/?uuid=9d3b4894-e977-430f-a81a-4f8414bd5816&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=630&amp;height=315&amp;q=80&amp;x=0&amp;y=209&amp;crop_w=1254&amp;crop_h=627&amp;z=1.3933333333333333&amp;name=istock-1193328082-jpg" alt="”Skamgrepp av generaldirektören”"/> </div> </figure> <div class="PuffBig-meta"> <span class="TagLabel"> debatt </span> <span class="TimeStamp">6 mars</span> </div> <h2 class="PuffBig-title">”Skamgrepp av generaldirektören”</h2> <div class="PuffBig-lead">Jordbruksverket försöker skjuta över skulden på landets lantbrukare. Inte en enda EU-sanktion har sin grund i att stödsökande lantbrukare skulle bryta mot stödvillkor. Det skriver Jan-Erik Andersson i en slutreplik.</div> </section> </a> </article></div></div><div class="clearfix"></div></div></section></div></div><div class="clearfix"></div></div></section></section> </article> </div>  <aside class="SidebarSecondary SidebarSecondary--sidebarOrder GridCell u-lg-size3of12"> <section class="every_board"><div class="Grid Grid--fit u-md-hidden"><div class="Grid-cell u-sm-size12of12 u-md-size12of12 u-lg-size12of12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"> <div id="adwrapper_759002553"> <div style="text-align: center; font-size: 0;"> <div style="display: inline-block;"> <div class="AdformTag AdMark Ads-t_pano2 lrfResizeAd" data-tagid="0" data-device="d"></div> </div> </div> </div> <script> window.emitter.on('applyFusion', function() { Fusion.apply(document.getElementById('adwrapper_759002553')); }); if(typeof Fusion !== "undefined") { Fusion.apply(document.getElementById('adwrapper_759002553')); } setTimeout(function(){ var adformTags = document.getElementById('adwrapper_759002553').getElementsByClassName("AdformTag"); var found = false; for(var i = 0; i < adformTags.length; i++) { var addformTag = adformTags[i]; var adformDevice = window.device_short === 'd' || window.device_short === 't' ? 'd' : 'm'; var addformTagId = addformTag.getAttribute('data-tagid'); if (addformTagId === "0") { return; } if( addformTag.getAttribute('data-device') == adformDevice && found == false ) { found = true; var scriptOne = document.createElement('script'); var scriptTwo = document.createElement('script'); scriptOne.setAttribute("data-adfscript",('adx.adform.net/adx/?mid=' + addformTagId)); scriptTwo.src = '//s1.adform.net/banners/scripts/adx.js'; scriptTwo.async = 'true'; scriptTwo.defer = 'true'; addformTag.innerHTML = ""; addformTag.appendChild(scriptOne); addformTag.appendChild(scriptTwo); } } }, 1); </script></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><div class="PlayWidgetCarousel"><div class="PlayWidgetItem"> <video width="250" height="250" autoplay loop id="video-background" muted playsinline poster="https://csp.screen9.com/img/1/q/O/U/thumb_1qOUtSSw4WkFHmR3VTK0XQ.jpg"> <source src="https://cfcdn.screen9.com/media/1/q/1qOUtSSw4WkFHmR3VTK0XQ_360p_h264h.mp4?auth=IX1RT1W3nLGT951x7mhvwkW9FHTZMwyD4p9Ol58zVO3UibkVhQy4KFF--6Tas5jIjuMWp3jBMf3IVDr2JhUJIA&Policy=eyJTdGF0ZW1lbnQiOlt7IlJlc291cmNlIjoiaHR0cHM6Ly9jZmNkbi5zY3JlZW45LmNvbS9tZWRpYS8xL3EvMXFPVXRTU3c0V2tGSG1SM1ZUSzBYUV8zNjBwX2gyNjRoLm1wND9hdXRoPUlYMVJUMVczbkxHVDk1MXg3bWh2d2tXOUZIVFpNd3lENHA5T2w1OHpWTzNVaWJrVmhReTRLRkYtLTZUYXM1aklqdU1XcDNqQk1mM0lWRHIySmhVSklBIiwiQ29uZGl0aW9uIjp7IkRhdGVMZXNzVGhhbiI6eyJBV1M6RXBvY2hUaW1lIjoyMTQ3NDcyMDAwfX19XX0_&Signature=TRNtn6mQSByXDqc-5-P29VAVHOe2w7rytjIhMR4EDt2ET2vcU9tRgC7tnETZyFO3OUYjeqi4T49kk9c2hrDebEWClQb1AiE7kqX76kVJ5Bypk6b4vjAShvrwESPkjaVBmZ5VUNs6LJPeG2-h4sxEsQlN2Cx281xhYqHpRK11nLbVq367HCA26LP2JrmURQnht8HdI4Wzd3jJ0BTOIuyIm11~QH3nGBxC9~UhFrxCfJyLXACPa0O9Ui-tGaEp-6TzvHpGNbsWDBXIwODUyMMO4KxLGSAbfsrvIRvs7LdLASEUMvUdvZdGtwaFPOv6uZ4jxZqECv1a6zuRfJHuROB2WA__&Key-Pair-Id=APKAJLADG3ZP7IR3HDDQ " type="video/mp4"> </video> <a href="https://www.landlantbruk.se/teknik/har-skoter-roboten-faltet/" class="PlayWidgetItem-overlay" > <div class="PlayWidgetItem-logo"></div> <h4 class="PlayWidgetItem-title">Roboten Farmdroid rensar ogräs i höstrapsen.</h4> <div class="PlayWidgetItem-btn">Se inslaget</div> </a> </div></div></div><div class="rendered_board_article content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"> <article class="PuffBig Special PuffBig PuffBig--special section-lantbruk "> <a href="https://www.landlantbruk.se/etidningen-i/" class="Special-noMeta"> <section> <div class="PuffBig-meta"> <span class="TagLabel"> lantbruk </span>  </div> <h2 class="PuffBig-title">Läs senaste e-tidningen</h2> <div class="PuffBig-lead"><p><img src="https://etidningen.landlantbruk.se/image/1367/latest-issue" alt="Land Lantbruk" style="width: 100%; max-width: 200px; margin: auto;border: 1px solid grey;"/></p><p>På mobilen, surfplattan, datorn...</p><p></p></div> </section> </a> </article></div><div class="rendered_board_linked_widget "><section class="every_board"><div class="Grid Grid--fit"><div class="Grid-cell u-sm-size12of12 u-md-size12of12 u-lg-size12of12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><div class="Grid Grid--fit"> <div id="nativendo-sidebar1"></div></div></div></div><div class="clearfix"></div></div></section></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><iframe src="https://grontvader.se/widget/" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" width="250" height="498" style="margin-top: 5px; margin-left: 5px;"></iframe></div><div class="rendered_board_linked_widget "><section class="every_board"><div class="Grid Grid--fit"><div class="Grid-cell u-sm-size12of12 u-md-size12of12 u-lg-size12of12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><div class="Grid Grid--fit"> <div id="nativendo-sidebar3"></div></div></div></div><div class="clearfix"></div></div></section></div></div><div class="clearfix"></div></div></section> </aside> <aside class="SidebarPrimary GridCell u-lg-size3of12"> <section class="widget boardrenderwidget-2 widget_boardrenderwidget"><section class="every_board"><div class="Grid Grid--fit"><div class="Grid-cell u-sm-size12of12 u-md-size12of12 u-lg-size12of12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="lrf_article_list-3"><div class="ArticleList"> <div class="ArticleList-titleWrapper"><h3 class="ArticleList-title">Mer läsning</h3></div> <ul> <li class="ArticleList-item section-lantbruk"> <a class="MediaBox" href="https://www.landlantbruk.se/lantbruk/lantbrukspodden-sa-kan-minskat-vaxtskydd-paverka-svenskt-lantbruk/"> <figure class="MediaBox-fig"> <img class="MediaBox-img" alt="" src="https://imengine.lrf.infomaker.io/?uuid=0beb1e22-6587-4454-9931-d75d86b546d2&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=572&amp;y=0&amp;crop_w=628&amp;crop_h=628&amp;z=1.0471204188481675&amp;name=lantbrukspoddengronagiven-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Lantbruk</span> <span class="TimeStamp">12 mars</span> </span> <h4 class="MediaBox-title">Lantbrukspodden: Så kan minskat växtskydd påverka svenskt lantbruk</h4> </div> </a> </li> <li class="ArticleList-item section-ledare"> <a class="MediaBox" href="https://www.landlantbruk.se/ledare/coronavirus-visar-vikten-av-sjalvforsorjning/"> <figure class="MediaBox-fig"> <img class="MediaBox-img" alt="" src="https://imengine2.lrf.infomaker.io/?uuid=892733fc-03d7-4e02-a5db-6c8098fcf9b5&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=493&amp;y=0&amp;crop_w=628&amp;crop_h=628&amp;z=1.0471204188481675&amp;name=lenajohanssoncorona-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Ledare</span> <span class="TimeStamp">12 mars</span> </span> <h4 class="MediaBox-title">”Coronavirus visar vikten av självförsörjning”</h4> </div> </a> </li> <div id="nativendo-senaste"></div> <li class="ArticleList-item section-info"> <a class="MediaBox" href="https://www.landlantbruk.se/info/logga-in-pa-landlantbruk-se-sa-gor-du/"> <figure class="MediaBox-fig"> <img class="MediaBox-img" alt="" src="https://imengine2.lrf.infomaker.io/?uuid=90ef5754-6ef4-490e-a65c-92a1e0cc7dc9&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=259&amp;y=0&amp;crop_w=1282&amp;crop_h=1282&amp;z=2.137767220902613&amp;name=lantbrukloggain-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Info</span> <span class="TimeStamp">10 mars</span> </span> <h4 class="MediaBox-title">Logga in på Landlantbruk.se – så gör du</h4> </div> </a> </li> <li class="ArticleList-item section-debatt"> <a class="MediaBox" href="https://www.landlantbruk.se/debatt/skamgrepp-av-generaldirektoren/"> <figure class="MediaBox-fig"> <img class="MediaBox-img" alt="" src="https://imengine.lrf.infomaker.io/?uuid=9d3b4894-e977-430f-a81a-4f8414bd5816&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=171&amp;y=0&amp;crop_w=836&amp;crop_h=836&amp;z=1.3933333333333333&amp;name=istock-1193328082-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Debatt</span> <span class="TimeStamp">6 mars</span> </span> <h4 class="MediaBox-title">”Skamgrepp av generaldirektören”</h4> </div> </a> </li> <li class="ArticleList-item section-ledare"> <a class="MediaBox" href="https://www.landlantbruk.se/ledare/kunskapen-brister-om-mitt-och-ditt-i-naturen/"> <figure class="MediaBox-fig"> <img class="MediaBox-img" alt="" src="https://imengine2.lrf.infomaker.io/?uuid=e6ae170c-1027-4e01-aaa3-3809d1253238&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=60&amp;height=60&amp;q=80&amp;x=75&amp;y=34&amp;crop_w=536&amp;crop_h=536&amp;z=1.0471204188481675&amp;name=tovemellgren-jpg"/> </figure> <div class="MediaBox-content"> <span class="MediaBox-data"> <span class="TagLabel">Ledare</span> <span class="TimeStamp">5 mars</span> </span> <h4 class="MediaBox-title">Kunskapen brister om mitt och ditt i naturen</h4> </div> </a> </li> </ul> </div></div><div class="rendered_board_linked_widget "><section class="every_board"><div class="Grid Grid--fit"><div class="Grid-cell u-sm-size12of12 u-md-size12of12 u-lg-size12of12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><div class="Grid Grid--fit"> <div id="nativendo-sidebar2"></div></div></div></div><div class="clearfix"></div></div></section></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"> <div id="adwrapper_1300095574"> <div style="text-align: center; font-size: 0;"> <div style="display: inline-block;"> <div class="AdformTag AdMark Ads-m_pano3 lrfResizeAd" data-tagid="671824" data-device="m"></div> </div> </div> </div> <script> window.emitter.on('applyFusion', function() { Fusion.apply(document.getElementById('adwrapper_1300095574')); }); if(typeof Fusion !== "undefined") { Fusion.apply(document.getElementById('adwrapper_1300095574')); } setTimeout(function(){ var adformTags = document.getElementById('adwrapper_1300095574').getElementsByClassName("AdformTag"); var found = false; for(var i = 0; i < adformTags.length; i++) { var addformTag = adformTags[i]; var adformDevice = window.device_short === 'd' || window.device_short === 't' ? 'd' : 'm'; var addformTagId = addformTag.getAttribute('data-tagid'); if (addformTagId === "0") { return; } if( addformTag.getAttribute('data-device') == adformDevice && found == false ) { found = true; var scriptOne = document.createElement('script'); var scriptTwo = document.createElement('script'); scriptOne.setAttribute("data-adfscript",('adx.adform.net/adx/?mid=' + addformTagId)); scriptTwo.src = '//s1.adform.net/banners/scripts/adx.js'; scriptTwo.async = 'true'; scriptTwo.defer = 'true'; addformTag.innerHTML = ""; addformTag.appendChild(scriptOne); addformTag.appendChild(scriptTwo); } } }, 1); </script></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><a href="https://blogg.landlantbruk.se/enfotimyllan"><img src="https://d25hxy2v4kkcc2.cloudfront.net/wp-content/uploads/sites/8/2018/04/24120647/LenaJohanssonHEADER-1.jpg" alt="En fot i myllan" style="width: 100%; margin: 0px; padding-right: 5px;"/></a></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="rss-5"><div class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://blogg.landlantbruk.se/enfotimyllan/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.landlantbruk.se/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://blogg.landlantbruk.se/enfotimyllan">En fot i myllan</a></h2><ul><li><a class='rsswidget' href='https://blogg.landlantbruk.se/enfotimyllan/ta-hansyn-till-bade-djur-och-manniskor/'>Ta hänsyn till både djur och människor</a></li><li><a class='rsswidget' href='https://blogg.landlantbruk.se/enfotimyllan/sluta-peka-finger-at-bonderna/'>Sluta peka finger åt bönderna</a></li><li><a class='rsswidget' href='https://blogg.landlantbruk.se/enfotimyllan/bondeskam-eller-matskam/'>Bondeskam eller matskam?</a></li></ul></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="lrf_most_visited_articles-2"><div class="ArticleList ArticleList--mostVisited"> <div class="ArticleList-titleWrapper"><h3 class="ArticleList-title">Mest populärt </h3></div> <ul> <li class="ArticleList-item"> <a class="MediaBox" href="http://www.landlantbruk.se/ledare/coronavirus-visar-vikten-av-sjalvforsorjning/"> <figure class="MediaBox-fig"> <img src="https://imengine2.lrf.infomaker.io/?uuid=892733fc-03d7-4e02-a5db-6c8098fcf9b5&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=50&amp;height=50&amp;q=80&amp;x=493&amp;y=0&amp;crop_w=628&amp;crop_h=628&amp;z=1.0471204188481675&amp;name=lenajohanssoncorona-jpg" class="MediaBox-img"/> </figure> <div class="MediaBox-content"> <h4 class="MediaBox-title">Coronavirus visar vikten av att öka självförsörjningen</h4> </div> </a> </li> <li class="ArticleList-item"> <a class="MediaBox" href="http://www.landlantbruk.se/debatt/skamgrepp-av-generaldirektoren/"> <figure class="MediaBox-fig"> <img src="https://imengine.lrf.infomaker.io/?uuid=9d3b4894-e977-430f-a81a-4f8414bd5816&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=50&amp;height=50&amp;q=80&amp;x=171&amp;y=0&amp;crop_w=836&amp;crop_h=836&amp;z=1.3933333333333333&amp;name=istock-1193328082-jpg" class="MediaBox-img"/> </figure> <div class="MediaBox-content"> <h4 class="MediaBox-title">Slutreplik: ”Skamgrepp av generaldirektören”</h4> </div> </a> </li> <li class="ArticleList-item"> <a class="MediaBox" href="http://www.landlantbruk.se/lantbruk/storbedragare-lurade-lantbrukare-pa-blocket-sa-akte-han-fast/"> <figure class="MediaBox-fig"> <img src="https://imengine.lrf.infomaker.io/?uuid=afb4a5fd-6a28-4378-875b-66c94258715d&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=50&amp;height=50&amp;q=80&amp;x=0&amp;y=0&amp;crop_w=574&amp;crop_h=575&amp;z=1.3333333333333333&amp;name=traktorstold-jpg" class="MediaBox-img"/> </figure> <div class="MediaBox-content"> <h4 class="MediaBox-title">Storbedragare lurade lantbrukare på Blocket - så åkte han fast</h4> </div> </a> </li> <li class="ArticleList-item"> <a class="MediaBox" href="http://www.landskogsbruk.se/ledare/bryt-bojorna-slapp-popplarna-loss-det-ar-var/"> <figure class="MediaBox-fig"> <div style="height: 50px; width: 65px; display: flex; align-items: center"> <div style="height: 50px; width: 65px; display: flex; align-items: center"> <img width="50" height="50" src="/wp-content/assets/core/images/ladda_ned.png" class="MediaBox-img"/> </div> </div> </figure> <div class="MediaBox-content"> <h4 class="MediaBox-title">Bryt bojorna, släpp popplarna loss – det är vår</h4> </div> </a> </li> <li class="ArticleList-item"> <a class="MediaBox" href="http://www.landlantbruk.se/info/logga-in-pa-landlantbruk-se-sa-gor-du/"> <figure class="MediaBox-fig"> <img src="https://imengine2.lrf.infomaker.io/?uuid=90ef5754-6ef4-490e-a65c-92a1e0cc7dc9&amp;type=preview&amp;source=&amp;function=cropresize&amp;width=50&amp;height=50&amp;q=80&amp;x=259&amp;y=0&amp;crop_w=1282&amp;crop_h=1282&amp;z=2.137767220902613&amp;name=lantbrukloggain-jpg" class="MediaBox-img"/> </figure> <div class="MediaBox-content"> <h4 class="MediaBox-title">Logga in på Landlantbruk.se – så gör du</h4> </div> </a> </li> </ul></div></div></div><div class="clearfix"></div></div></section></section><section class="widget text-4 widget_text"> <div class="textwidget"></div> </section> </aside> </section> <div class="clearfix"></div> <div id="adwrapper_1459937086"> <div style="text-align: center; font-size: 0;"> <div style="display: inline-block;"> <div class="AdformTag AdMark Ads-pano3 lrfResizeAd" data-tagid="671811" data-device="d"></div> </div> </div> </div> <script> window.emitter.on('applyFusion', function() { Fusion.apply(document.getElementById('adwrapper_1459937086')); }); if(typeof Fusion !== "undefined") { Fusion.apply(document.getElementById('adwrapper_1459937086')); } setTimeout(function(){ var adformTags = document.getElementById('adwrapper_1459937086').getElementsByClassName("AdformTag"); var found = false; for(var i = 0; i < adformTags.length; i++) { var addformTag = adformTags[i]; var adformDevice = window.device_short === 'd' || window.device_short === 't' ? 'd' : 'm'; var addformTagId = addformTag.getAttribute('data-tagid'); if (addformTagId === "0") { return; } if( addformTag.getAttribute('data-device') == adformDevice && found == false ) { found = true; var scriptOne = document.createElement('script'); var scriptTwo = document.createElement('script'); scriptOne.setAttribute("data-adfscript",('adx.adform.net/adx/?mid=' + addformTagId)); scriptTwo.src = '//s1.adform.net/banners/scripts/adx.js'; scriptTwo.async = 'true'; scriptTwo.defer = 'true'; addformTag.innerHTML = ""; addformTag.appendChild(scriptOne); addformTag.appendChild(scriptTwo); } } }, 1); </script> </main> </div> </div> <div class="FooterButtonWrapper"> <a href="#" class="ButtonStandard" onclick="$('#HeaderWrapper').removeClass('headroom--unpinned').addClass('headroom-pinned');window.scrollTo(0,0);return false;"> Till toppen </a></div><footer class="FooterContainer"> <div class="u-wrapper u-container"> <div class="FooterWrapper"> <aside class="SidebarSecondary SidebarSecondary--FooterSidebar"> <div class="SecondaryFooter-Content"> <div class="FooterLogo"><a href="https://www.landlantbruk.se"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 400 53.866"> <g fill-rule="evenodd" clip-rule="evenodd"> <path fill="#912124" d="M278.77 45c-.07.13-.93 2.5-.93 2.5h-8.4V.83h12.4v12.02c.36-.4.5-.5.56-.6 2.35-5.58 11.28-5.3 14.77-1.57 2.35 2.5 3.65 5.48 4.35 8.75 1.5 7 1.38 13.9-1.32 20.6-3.27 8.13-10.6 9.54-17.96 7.18-1.25-.4-2.3-1.44-3.47-2.2zm3.2-12.98c.12 1.6.23 3.26.7 4.8.52 1.72 2.14 2.4 3.8 1.87 1.9-.63 2.65-2.3 2.77-4 .25-3.87.32-7.77.2-11.65-.02-1.28-.65-2.67-1.37-3.78-1.1-1.72-3.5-1.7-4.88-.18-.92 1-1.28 2.2-1.27 3.53 0 1.8-.08 8.07.03 9.4zM394.4 47.92c-4.3 0-8.32.02-12.35-.05-.35 0-.85-.6-1.02-1.03-1.77-4.42-3.47-8.87-5.2-13.3-.12-.3-.28-.6-.53-1.1-1.42 2.44-3.46 4.26-3.13 7.36.28 2.62.06 5.3.06 8.03H359.9V1.23h12.33v19.34l.28.08c1.2-1.65 2.4-3.3 3.62-4.93 1.46-1.97 2.93-3.92 4.43-5.86.24-.3.64-.68.97-.68 3.8-.05 7.62-.03 11.63-.03-.3.47-.46.8-.68 1.1-2.74 3.78-5.48 7.58-8.26 11.34-.46.62-.5 1.1-.2 1.84 3.26 7.6 6.5 15.22 9.74 22.84.2.46.37.93.65 1.64zM177.18 20.44c1.17-5.65 4.26-9.45 9.7-11.08 4.77-1.43 9.6-1.38 14.35 0 5.23 1.52 8.03 5.3 8.1 10.75.07 5.16 0 10.3.04 15.46.02 4.06.1 8.12.18 12.36-.93 0-8.73-.02-10.96.05 0 0-.6-2.77-.73-3.76-.35.4-.6.65-.8.93-1.3 1.72-3 2.9-5.14 3.12-2.3.22-4.65.38-6.92.08-4.32-.57-7.26-3.67-8.14-8.46-1.33-7.18 2.07-12.87 8.16-14.9 2.02-.68 4.12-1.16 6.2-1.58 1.7-.35 3.4-.5 5.1-.66.77-.08 1-.42 1-1.16-.03-2.4-.86-3.76-2.57-4.06-2.73-.48-5.06.53-5.75 2.7-.3.98-.77 1.14-1.65 1.06-3.33-.3-6.66-.55-10.17-.84zm20.08 10c-1.58-.2-4.25.46-5.74 1.38-1.94 1.2-2.86 3.6-2 5.72.3.7 1 1.45 1.7 1.77 2.1.96 4.58-.16 5.4-2.3.85-2.12.7-4.35.64-6.55zM356.96 47.86H345.3V44.2c-1.73 3.82-5 4.32-8.55 4.4-3.5.08-6.57-.7-8.63-3.8-1.5-2.3-1.83-4.9-1.84-7.53-.04-9.2-.02-18.4-.02-27.58 0-.13.04-.26.1-.47h12.38v23.61c0 .73 0 1.47.13 2.18.17 1 .47 2.02 1.64 2.23 1.27.22 2.5-.3 2.95-1.4.6-1.47 1.08-3.1 1.1-4.67.12-6.8.05-13.58.05-20.37v-1.6h12.36v38.63zM224.3 47.88H212V9.22h11.5v5.17c.36-.52.53-.72.64-.94 1.97-3.75 5.67-5.58 10.15-5 4.5.57 7.35 2.93 8.22 7.26.5 2.42.67 4.94.7 7.42.07 7.9.02 15.8 0 23.7 0 .3-.03.6-.07.98H230.8v-1.7V25c0-1.24-.1-2.5-.26-3.72-.17-1.18-.62-2.27-2-2.5-1.5-.27-2.9.3-3.42 1.7-.47 1.24-.77 2.64-.78 3.97-.08 7.22-.04 14.43-.03 21.65v1.78z"/> <path d="M140.03 47.9H126.1v-2.5c-.28.2-.52.28-.66.46-4.5 5.45-12.68 3.03-15.63-1.62-1.82-2.9-2.76-6.08-3.16-9.4-.5-4.2-.55-8.42.44-12.55 1.16-4.83 3.67-8.62 8.63-10.2 3.44-1.1 6.7-.57 9.7 1.47l.92.62V10.5c0-1.45-.03-2.9-.06-4.37-.04-1.83-.53-2.44-2.3-2.84-.6-.12-1.2-.2-1.8-.23-1.73-.08-1.8-.16-1.44-1.96 5.3-.36 10.56-.74 15.54-1.1v43.1c0 1.97.56 2.6 2.28 2.73 1.72.13 1.72.13 1.5 2.06zM126.1 28.75h-.03c0-3.18.02-6.36 0-9.54-.02-2.3-1.45-3.66-3.75-3.6-2.5.04-4.47 1.94-4.97 4.86-.86 4.98-.74 10-.4 15.02.1 2 .4 4.02.94 5.94.85 3.02 3.66 3.74 5.87 1.6 1.44-1.37 2.3-3.08 2.32-5.13v-9.14z"/> <path fill="#912124" d="M175.57 35.2v12.6H146.3V1.25h13.27l-.06 34.12 16.07-.16z"/> <path d="M70 46.12c.17-.05.25-.1.33-.1 3.4-.22 3.73-.8 3.7-4.4l-.1-21.66c0-2.9-.93-3.92-3.84-4.14l-.6-.1V13.7c4.74-.5 9.5-.98 14.35-1.48v3.83c.73-.8 1.23-1.47 1.85-2.02 3.36-3 8.73-3.52 12.6-1.24 3.06 1.77 4.26 4.6 4.28 8 .06 7.25.04 14.5.05 21.76 0 3 .4 3.4 3.4 3.43h1.22v1.93H91.8l.3-19.86c.03-2.57 0-5.15 0-7.73 0-1.34-.16-2.66-1.6-3.2-1.55-.57-3-.17-4.16.96-1.38 1.33-2.05 3.06-2.2 4.95-.15 2.13-.2 4.28-.22 6.42-.04 4.25-.03 8.5-.04 12.76 0 2.55.85 3.47 3.4 3.64.65.04 1.3.1 2 .18v1.86H70v-1.78z"/> <path fill="#912124" d="M266.14 36.6c0 3.6.02 7.12-.03 10.63 0 .26-.47.7-.76.74-2.68.3-5.37.7-8.07.73-4.47.05-8.45-3.48-9.43-8.2-.32-1.5-.47-3.06-.5-4.6-.04-5.07 0-10.13 0-15.2v-1.63l-2.77-.14-.55-9.8c1.92-.1 3.95-.27 3.95-.27-.04-2.22-.02-5.27-.02-7.6h11.75v7.88h6.36V19c-1.74 0-3.4.03-5.07-.03-.92-.03-1.2.3-1.18 1.2.03 4.37 0 8.75.03 13.13.02 3.02.9 3.77 3.92 3.54.72-.05 1.44-.14 2.37-.23z"/> <path d="M.04.52c4.1.13 8 .3 11.9.36C15.83.95 19.7.9 23.7.9v1.84h-3.23c-3.04.03-4.43 1.38-4.43 4.4v35.43c0 1.72.52 2.35 2.23 2.75 2.56.6 4.66-.1 6.25-2.2 1.6-2.15 2.4-4.65 2.95-7.22.22-1.03.6-1.5 1.76-1.43 1.8.12 3.6.03 5.63.03-.8 4.52-1.6 8.87-2.37 13.24H.72c-.3-1.25-.2-1.93 1.33-2.05 1.88-.15 2.7-1.25 2.7-3.14 0-11.76.02-23.53 0-35.3 0-2.7-1.2-4.05-3.8-4.5C-.7 2.5.35 1.33.03.53zM68.9 46v1.9H55.57l-.08-1.68c-2.37 2.4-5.25 2.68-8.2 2.67-5.64-.02-9.93-3.8-10.55-9.45-.18-1.68-.22-3.45.1-5.1 1.1-5.5 4.76-8.28 10.46-7.87 2.72.2 5.4.84 8.25 1.3.04-.66.23-1.55.14-2.4-.26-2.43-.43-4.88-1.02-7.22-.54-2.14-1.83-2.76-3.86-2.53-2.04.23-3.06 1.26-3.33 3.44-.15 1.1-.2 2.2-.3 3.4h-6.93c0-2.7-.02-5.44.04-8.17.02-.24.55-.6.9-.68 4.47-.92 9-1.26 13.55-.92 1.45.1 2.92.24 4.3.6 4.27 1.13 6.17 3.62 6.2 8.02 0 6.96-.03 13.9-.04 20.87 0 3.2.04 3.22 3.2 3.65.12.02.24.08.5.16zM55.56 35.14h.17v-1.4c-.02-2.05-.92-3.2-2.87-3.7-2.43-.63-4.84.74-5.6 3.25-.74 2.5-.75 5.1-.16 7.62.53 2.3 2.57 3.84 4.5 3.6 2.24-.28 3.96-2.34 3.96-4.75v-4.62z"/> <path fill="#912124" d="M316.08 47.92H305.1c-.42 0-.84-.04-1.35-.06V9.24h10.5v5.5l.3.1c.63-2.02 1.33-4.02 3.37-5 1.92-.95 3.95-1.02 6.08-.7V22.2c-1.25.1-2.44.1-3.62.27-2.07.27-3.32 1.57-3.77 3.53-.3 1.33-.48 2.7-.5 4.07-.05 5.4-.02 10.82-.02 16.23v1.62z"/> </g></svg> </a></div> <div class="SecondaryFooter-ContentBox"> © 2020 Producerat av<br/>LRF Media </div> </div> </aside> <aside class="MainFooter"> <div class="MainFooter-Content"> <section class="widget text-3 widget_text"> <div class="textwidget"><p class="fact-text"><a href="/info/kontakta-oss/">Kontakt</a> &nbsp;-&nbsp;<a href="http://lrfmedia.se">LRF Media</a> -&nbsp;&nbsp;<a href="https://selfservice.mediaconnect.no/?client_id=selfservice.lrfmedia">Mina sidor</a> &nbsp;-&nbsp;<a href="http://www.lrfmediashop.se/kampanj/lantbruk/">Prenumerera</a> &nbsp;-&nbsp;<a href="mailto:kundservice@lrfmedia.se">Kundservice </a><br/><a href="http://www.lrfmedia.se/cookies">Om cookies</a> &nbsp;-&nbsp;<a href="/info/upphovsratt">Upphovsrätt</a> &nbsp;-&nbsp;<a href="http://www.lrfmedia.se/avtalsvillkor">Avtalsvillkor</a> &nbsp;-&nbsp;<a href="http://www.lrfmedia.se/personuppgiftspolicy">Personuppgiftspolicy</a> &nbsp;-&nbsp;<a href="https://site.adform.com/privacy-center/platform-privacy/opt-out/" target="_blank">Adform GDPR Opt-out</a></p><p class="fact-text"> Detta material är skyddat enligt lagen om upphovsrätt. Kopiering för annat än privat bruk är förbjudet.</p><p class="fact-text"> LRF Media AB 113 92 Stockholm, Organisationsnummer: 556413-2883</p><p class="fact-text">Sajtansvarig: <a href="mailto:maria.zander@lrfmedia.se">Maria Zander</a>&nbsp;-&nbsp;Chefredaktör: <a href="mailto:anna.nilsson@landlantbruk.se">Anna Nilsson</a>&nbsp;-&nbsp;Publisher och ansvarig utgivare: <a href="mailto:annika.r.hermanrud@lrfmedia.se">Annika R Hermanrud</a></p><a href="https://twitter.com/landlantbruk">Följ @landlantbruk på Twitter</a> &nbsp;-&nbsp; <a href="https://www.facebook.com/landlantbruk/">Facebook</a></p></div> </section> </div> </aside> </div> </div></footer></div><script type='text/javascript' src='//cdn.polyfill.io/v2/polyfill.min.js'></script><script type='text/javascript' src='https://static.lrf.infomaker.io/wp-content/themes/lantbruk-master/dist/scripts/main.js?ver=9c443d3e378c9d8fb1311660897a10ff0f3d7372'></script><script type='text/javascript' src='https://www.landlantbruk.se/wp-content/plugins/atl-job-widget/bundle.atl.widget.jobmodule.vendor.js?ver=1.0.3'></script><script type='text/javascript' src='https://www.landlantbruk.se/wp-content/plugins/atl-job-widget/bundle.atl.widget.jobmodule.js?ver=1.3.1'></script><script type='text/javascript' src='https://www.landlantbruk.se/wp-content/plugins/atl-noteringar-header/bundle.atl.widget.noteringar-header.vendor.js?ver=1.0.2'></script><script type='text/javascript' src='https://www.landlantbruk.se/wp-content/plugins/atl-noteringar-header/bundle.atl.widget.noteringar-header.js?ver=1.0.2'></script><script type='text/javascript' src='https://www.landlantbruk.se/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script><script type='text/javascript'>/* <![CDATA[ */var lrf_paywall_data = {"siteCode":"landlantbruk","customerServiceEmail":"kundservice@lrfmedia.se","customerServicePhone":"010-184 40 88","apiBaseUrl":"https:\/\/payment.lrfmedia.io\/","copy":"{\r\n \"lockerTitle\": \"Vill du l\u00e4sa vidare?\",\r\n \"lockerLoginTextFirstPartLrf\": \"\u00c4r du LRF-medlem? D\u00e5 ing\u00e5r allt premium-inneh\u00e5ll p\u00e5 sajten.\",\r\n \"lockerLoginLink\": \"Klicka h\u00e4r\",\r\n \"lockerLoginText\": \"f\u00f6r att registrera konto och logga in\",\r\n \"lockerLoginTextFirstPart\": \"\u00c4r du prenumerant? D\u00e5 ing\u00e5r plus-inneh\u00e5llet p\u00e5 sajten.\",\r\n \"lockerLoginTextRegistered\": \"Har du redan registrerat konto?\",\r\n \"lockerLogin\": \"Logga in direkt\",\r\n \"lockerRegister\": \"Aktivera din prenumeration\",\r\n \"lockerLrfPrice\": \"135:\",\r\n \"lockerListLrf\": [\r\n \"Du f\u00e5r Sveriges st\u00f6rsta f\u00f6retagarorganisation i ryggen. LRF jobbar f\u00f6r landsbygdens framtid.\",\r\n \"Land Lantbruk\/Skogsbruk och familjetidningen Land ing\u00e5r, b\u00e5de print och digitalt.\",\r\n \"Dessutom en rad andra f\u00f6rm\u00e5ner och erbjudanden.\"\r\n ],\r\n \"lockerList\": [\r\n \"Du f\u00e5r 3 tidningar varje vecka + tillg\u00e5ng till digitalt inneh\u00e5ll\",\r\n \"Land Lantbruk med Skogsbruk \u2013 Sveriges st\u00f6rsta fack- och nyhetstidning inom jord och skog\",\r\n \"Land \u2013 Sveriges gladaste veckotidning\"\r\n ],\r\n \"lockerOffer\": \"Prenumerera p\u00e5 Land Lantbruk\",\r\n \"lockerPrice\": \"171\",\r\n \"lockerPriceInt\": \"\/m\u00e5n\",\r\n \"lockerTellMeMore\": \"Jag vill veta mer\",\r\n \"lockerOrderNow\": \"Jag vill best\u00e4lla nu\"\r\n}","target":"paywall-root","joinLRFLink":"https:\/\/www.lrf.se\/om-lrf\/bli-medlem\/","subscribeLink":"https:\/\/www.landlantbruk.se\/prenumerera","subscribeWithInvoiceLink":"","otherSubscriptionOffersLink":""};/* ]]> */</script><script type='text/javascript' src='https://www.landlantbruk.se/wp-content/plugins/wp-lrf-paywall/static/js/bundle.5e0ddee4.js?ver=2.0.1'></script><script type='text/javascript'>/* <![CDATA[ */var lrf_login_data = {"siteCode":"landlantbruk","apiBaseUrl":"https:\/\/login.landlantbruk.se\/","customerServiceEmail":"kundservice@lrfmedia.se","customerServicePhone":"010-184 40 88","styles":{"main":"Login","button":"Login-button","buttonLogInOut":"Login-button Login-button--logInOut","buttonWithDropdown":"Login-button Login-button--expandable","dropdown":"Login-dropdown","isDropdownOpen":"is-open","isAuthenticated":"is-active","modal":"Login-modal"},"joinLRFLink":"https:\/\/www.lrf.se\/om-lrf\/bli-medlem\/","subscribeLink":"https:\/\/www.landlantbruk.se\/prenumerera","myPagesLink":"https:\/\/www.landlantbruk.se\/mina-sidor"};/* ]]> */</script><script type='text/javascript' src='https://www.landlantbruk.se/wp-content/plugins/wp-lrf-login/static/js/bundle.f09ba045.js?ver=2.0.0'></script><script type='text/javascript' src='https://www.landlantbruk.se/wp-content/plugins/wp-lrf-play-widget/js/play_widget_script.js?ver=0.4'></script><script type="text/javascript"> var _cInfo = _cInfo || []; (function () { if (document.cookie.match("__codnt") === null) { window._cInfo.push( { cmd: "_executeTracking" } ); var ca = document.createElement('script'); ca.type = 'text/javascript'; ca.async = true; ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/df73d4c5720a4dc0aa707cfbb17f13e6.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ca, s); } })();</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KGJBXKW"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KGJBXKW');</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c323c24035","applicationID":"15209762","transactionName":"NABXZBYDXkYDAEFYCw1KYEINTVlbBgZNHxQLFQ==","queueTime":0,"applicationTime":1165,"atts":"GEdUEl4ZTUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>