<!DOCTYPE html><html lang="sv"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="apple-mobile-web-app-title" content="landlantbruk.se"/><meta name="application-name" content="landlantbruk.se"/><meta name="msapplication-TileColor" content="#ffffff"/><meta property="fb:app_id" content="255159798226573"/><script async="">
      window.dataLayer = window.dataLayer || [];
      window.dataLayer.push({
        originalLocation: document.location.protocol + '//' +
                          document.location.hostname +
                          document.location.pathname +
                          document.location.search
      });
      </script><style>.async-hide { opacity: 0 !important} </style><script async="">(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
        h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
        (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-KGJBXKW':true});</script><script async="" src="https://www.googleoptimize.com/optimize.js?id=OPT-TSF7D9N"></script><script async="">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-KGJBXKW');</script><meta name="google-site-verification" content="haInNzRBZELTACWpH5VBN4zsqMZICxtmOQ8UpuhbztA"/><link rel="manifest" href="/manifestSM.json"/><link rel="shortcut icon" href="/assets/favicon/favicon.ico"/><link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.png"/><link rel="manifest" href="/assets/favicon/webmanifest.json"/><meta name="msapplication-TileImage" content="/assets/favicon/mstile-150x150"/><link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon.png"/><link rel="preconnect" href="//llb-lsb-cms-production-storage.s3.eu-north-1.amazonaws.com"/><link rel="preconnect" href="www.google-analytics.com"/><link rel="preconnect" href="www.googletagmanager.com"/><link rel="preconnect" href="//connect.facebook.net"/><link rel="preconnect" href="//googleoptimize.com"/><link rel="preconnect" href="//use.typekit.net" crossorigin="anonymous"/><link rel="dns-prefetch" href="//www.landlantbruk.se"/><link rel="dns-prefetch" href="//use.typekit.net" crossorigin="anonymous"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.landlantbruk.se/replik-vi-bar-redan-ledartrojan-inom-hyggesfritt-skogsbruk"},"inLanguage":"sv","headline":"Replik: Vi bär redan ledartröjan inom hyggesfritt skogsbruk","image":"https://atl-cms-production-storage.s3.eu-north-1.amazonaws.com/images/seo/1672395233915_34c24c2aa4.jpeg","datePublished":"2022-12-30T10:02:55.687Z","dateModified":"2022-12-30T12:08:28.344Z","author":{"@type":"Person","name":"LLB"},"publisher":{"name":"LandLantbruk","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.landlantbruk.se/assets/llb-og.png"}},"description":"Mycket av det forskarna föreslår pågår redan. Det skriver Carl Appelqvist, projektledare Hyggesfritt skogsbruk, Skogsstyrelsen. "}</script><link rel="canonical" href="https://www.landlantbruk.se/replik-vi-bar-redan-ledartrojan-inom-hyggesfritt-skogsbruk"/><title>Replik: Vi bär redan ledartröjan inom hyggesfritt skogsbruk | LLB</title><meta name="description" content="Mycket av det forskarna föreslår pågår redan. Det skriver Carl Appelqvist, projektledare Hyggesfritt skogsbruk, Skogsstyrelsen. "/><link rel="image_src" href="https://atl-cms-production-storage.s3.eu-north-1.amazonaws.com/images/seo/1672395233915_34c24c2aa4.jpeg"/><meta name="robots" content="noarchive,max-image-preview:large"/><meta property="og:locale" content="sv_SE"/><meta property="og:type" content="website"/><meta property="og:site_name" content="Land Lantbruk"/><meta property="og:url" content="https://www.landlantbruk.se/replik-vi-bar-redan-ledartrojan-inom-hyggesfritt-skogsbruk"/><meta property="og:title" content="Replik: Vi bär redan ledartröjan inom hyggesfritt skogsbruk"/><meta property="og:description" content="Mycket av det forskarna föreslår pågår redan. Det skriver Carl Appelqvist, projektledare Hyggesfritt skogsbruk, Skogsstyrelsen. "/><meta name="twitter:site" content="@LandLantbruk"/><meta name="twitter:creator" content="@LandLantbruk"/><meta property="og:image" content="https://atl-cms-production-storage.s3.eu-north-1.amazonaws.com/images/seo/1672395254790_43415dbd02.jpeg"/><meta property="twitter:image" content="https://atl-cms-production-storage.s3.eu-north-1.amazonaws.com/images/seo/1672395254790_43415dbd02.jpeg"/><meta property="twitter:title" content="Replik: Vi bär redan ledartröjan inom hyggesfritt skogsbruk"/><meta property="twitter:card" content="summary_large_image"/><meta property="og:type" content="Article"/><meta property="article:published_time" content="2022-12-30T10:02:55.687Z"/><meta property="article:section" content="Skogsbruk"/><meta property="article:publisher" content="https://www.facebook.com/landlantbruk/"/><meta property="article:modified_time" content="2022-12-30T12:08:28.344Z"/><meta property="article:tag" content="Skogsskötsel"/><link rel="preload" as="image" imageSrcSet="/_next/image?url=https%3A%2F%2Fatl-cms-production-storage.s3.eu-north-1.amazonaws.com%2Fimages%2Forigin%2Fschack_566e06bf53.jpg&amp;w=3840&amp;q=75 1x"/><meta name="next-head-count" content="52"/><link rel="preconnect" href="https://use.typekit.net" crossorigin /><link rel="preload" href="/_next/static/css/cf45cc89dd88e351.css" as="style"/><link rel="stylesheet" href="/_next/static/css/cf45cc89dd88e351.css" data-n-g=""/><link rel="preload" href="/_next/static/css/cd77901983738647.css" as="style"/><link rel="stylesheet" href="/_next/static/css/cd77901983738647.css" data-n-p=""/><link rel="preload" href="/_next/static/css/a563902612b7d10e.css" as="style"/><link rel="stylesheet" href="/_next/static/css/a563902612b7d10e.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-0d1b80a048d4787e.js"></script><script src="/adx.js" defer="" data-nscript="beforeInteractive"></script><script defer="" src="/_next/static/chunks/5688.2182fc2945f9626e.js"></script><script src="/_next/static/chunks/webpack-8f0ab952b84adf64.js" defer=""></script><script src="/_next/static/chunks/framework-d51ece3d757c7ed2.js" defer=""></script><script src="/_next/static/chunks/main-ee10bbdd6975ed13.js" defer=""></script><script src="/_next/static/chunks/pages/_app-b67ea7ae82204b75.js" defer=""></script><script src="/_next/static/chunks/6131-01ab65660a2e560d.js" defer=""></script><script src="/_next/static/chunks/5675-2325889083c7f5db.js" defer=""></script><script src="/_next/static/chunks/8100-7107791d174b5696.js" defer=""></script><script src="/_next/static/chunks/6811-a4bf7a2e3e6fc45a.js" defer=""></script><script src="/_next/static/chunks/1852-572c7e24ad227865.js" defer=""></script><script src="/_next/static/chunks/6409-11312e19b4f69bdf.js" defer=""></script><script src="/_next/static/chunks/7700-cc3adba301948ca6.js" defer=""></script><script src="/_next/static/chunks/pages/%5Barticle%5D-02b064afd1feac98.js" defer=""></script><script src="/_next/static/c44KSl2K8c3foQPPnRvCR/_buildManifest.js" defer=""></script><script src="/_next/static/c44KSl2K8c3foQPPnRvCR/_ssgManifest.js" defer=""></script><style data-href="https://use.typekit.net/jyy0xua.css">@import url("https://p.typekit.net/p.css?s=1&k=jyy0xua&ht=tk&f=6814.6817&a=57024056&app=typekit&e=css");@font-face{font-family:"minion-pro";src:url("https://use.typekit.net/af/5033af/0000000000000000000151d3/27/l?subset_id=2&fvd=i4&v=3") format("woff2"),url("https://use.typekit.net/af/5033af/0000000000000000000151d3/27/d?subset_id=2&fvd=i4&v=3") format("woff"),url("https://use.typekit.net/af/5033af/0000000000000000000151d3/27/a?subset_id=2&fvd=i4&v=3") format("opentype");font-display:auto;font-style:italic;font-weight:400;font-stretch:normal}@font-face{font-family:"minion-pro";src:url("https://use.typekit.net/af/1286c7/0000000000000000000151d6/27/l?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=n4&v=3") format("woff2"),url("https://use.typekit.net/af/1286c7/0000000000000000000151d6/27/d?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=n4&v=3") format("woff"),url("https://use.typekit.net/af/1286c7/0000000000000000000151d6/27/a?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&fvd=n4&v=3") format("opentype");font-display:auto;font-style:normal;font-weight:400;font-stretch:normal}.tk-minion-pro{font-family:"minion-pro",serif}</style></head><body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KGJBXKW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="__next"><div class="Login_loginModal__o0CbT" id="login-root" data-public-path="/plugins/login" data-settings="{&quot;siteCode&quot;:&quot;landlantbruk&quot;,&quot;apiBaseUrl&quot;:&quot;https://login.landlantbruk.se/&quot;,&quot;myPagesLink&quot;:&quot;/mina-sidor&quot;,&quot;joinLRFLink&quot;:&quot;https://www.lrf.se/om-lrf/bli-medlem/&quot;,&quot;hideActionButtons&quot;:true,&quot;subscribeLink&quot;:&quot;https://prenumerera.landlantbruk.se&quot;,&quot;customerServiceEmail&quot;:&quot;kundservice@lrfmedia.se&quot;,&quot;customerServicePhone&quot;:&quot;010-184 40 87&quot;}"></div><div id="layoutContainer" tabindex="0" class="Layout_layout__DxNFZ"><div class="Container_container__m6fPr Container_l___E5WC"><header data-qa="header" class="Layout_header__28NWL"><div class="Space_box__YEnr1 Space_container__Lq6qk Header_container__t0lGh"><div class="Header_header__l14VW"><a class="Header_logo__lNjJJ" data-gtm-header-interactions="logo" href="/"><svg viewBox="0 0 411 80" fill="none" xmlns="http://www.w3.org/2000/svg" title="LLB"><path d="M1.954 66.52c1.76 0 2.997-.195 3.714-.586.716-.39 1.075-1.465 1.075-3.223.13-8.531.195-16.964.195-25.3V12.112c0-2.735-.39-4.46-1.172-5.177C5.31 6.48 3.388 6.252 0 6.252V2.149c3.062.195 6.026.326 8.893.39 2.931.066 5.863.098 8.794.098 2.737 0 5.408-.032 8.014-.097 2.67-.065 5.374-.196 8.11-.391v4.2c-3.583 0-6.221.196-7.915.586-1.629.326-2.638.847-3.03 1.563-.39.586-.586 1.693-.586 3.321v49.133c0 1.824.294 3.126.88 3.908.651.65 1.922.976 3.811.976 4.69 0 8.078-1.465 10.163-4.395 1.694-2.475 2.54-6.22 2.54-11.233h10.164a252.842 252.842 0 0 0-1.662 11.038c-.456 3.581-.781 6.707-.977 9.377a897.29 897.29 0 0 0-5.57-.196c-1.954-.065-3.974-.13-6.059-.195a197.267 197.267 0 0 0-6.156-.098h-5.277c-2.345 0-4.463.033-6.352.098-1.889 0-3.778.033-5.668.098a170.4 170.4 0 0 0-5.667.097c-1.955 0-4.105.033-6.45.098V66.52h1.954ZM66.44 55.385c0 3.256.456 5.633 1.368 7.13.978 1.433 2.41 2.15 4.3 2.15 2.41 0 4.202-.978 5.375-2.931 1.238-1.954 1.856-5.08 1.856-9.377 0-5.796-1.889-8.694-5.667-8.694-4.821 0-7.232 3.907-7.232 11.722Zm-9.479-34.481c1.434-.196 2.997-.391 4.691-.587 1.694-.26 3.388-.488 5.082-.683a183.06 183.06 0 0 1 4.983-.489 56.731 56.731 0 0 1 4.496-.195c5.667 0 9.804.912 12.41 2.735 3.127 2.149 4.69 5.926 4.69 11.33 0 4.494-.064 8.922-.195 13.285-.13 4.364-.228 8.792-.293 13.285 0 3.647.228 5.698.684 6.154.456.39 2.508.781 6.156 1.172v3.712l-6.45-.196a101.89 101.89 0 0 0-6.351-.195c-1.303 0-2.638.033-4.007.098a77.101 77.101 0 0 0-4.006.293l.195-5.275c-4.104 4.103-8.273 6.154-12.508 6.154-4.82 0-8.534-1.856-11.14-5.568-2.345-3.19-3.518-7.196-3.518-12.014 0-10.094 5.407-15.141 16.222-15.141 3.974 0 7.622.977 10.944 2.93v-4.2c.066-1.432.098-2.865.098-4.298 0-3.256-.228-5.47-.684-6.642-.782-2.084-2.54-3.126-5.277-3.126-.977 0-1.824.228-2.54.684-.652.39-1.206.944-1.662 1.66-.39.652-.684 1.433-.88 2.345a13.018 13.018 0 0 0-.293 2.735v3.028H56.961V20.904Z" fill="#141414"></path><path d="M99.224 20.708h5.668c1.824 0 3.583-.032 5.277-.098a67.33 67.33 0 0 0 5.081-.586 45.126 45.126 0 0 0 5.277-1.367l-.293 5.763 4.202-4.493c1.629-.196 3.192-.358 4.691-.489a50.177 50.177 0 0 1 4.104-.195c5.407 0 9.056 1.075 10.945 3.223.847.912 1.531 2.182 2.052 3.81.521 1.628.782 3.582.782 5.86 0 6.317-.065 11.787-.196 16.411-.13 4.624-.228 8.694-.293 12.21 0 2.67.489 4.33 1.466 4.982.456.325 2.182.651 5.179.977v3.907l-7.036-.196c-2.345-.13-4.69-.195-7.036-.195-1.303 0-2.573.033-3.811.098-1.238 0-2.508.097-3.811.293.326-5.535.619-10.94.88-16.215.325-5.34.488-10.778.488-16.313V35.85c0-6.903-2.117-10.354-6.352-10.354l-2.345.293-4.006 4.395c.065 2.67.097 5.307.097 7.912v23.15c0 2.15.489 3.647 1.466 4.494.847.651 2.117.977 3.811.977h2.932v3.907c-2.476-.13-4.919-.228-7.329-.293-2.411-.13-4.854-.196-7.329-.196-2.476 0-4.952.066-7.427.196a286.57 286.57 0 0 0-7.33.293v-3.907c3.323 0 5.408-.424 6.255-1.27.586-.782.879-2.28.879-4.494V30.867c0-2.865-.456-4.689-1.368-5.47-.781-.586-2.638-.88-5.57-.88v-3.809ZM182.979 28.327c-.587-1.107-1.596-2.084-3.03-2.93-1.433-.912-2.736-1.368-3.908-1.368-4.496 0-6.743 5.959-6.743 17.876 0 15.824 2.247 23.736 6.743 23.736 2.084 0 4.397-1.954 6.938-5.86V28.326Zm-.098-18.168c0-2.084-.912-3.42-2.736-4.005-.326-.13-1.01-.196-2.052-.196-.978-.065-2.411-.097-4.3-.097V2.247c4.951 0 9.349-.196 13.192-.586C190.894 1.27 194.51.716 197.832 0c-.13 2.149-.293 4.33-.488 6.545a105.928 105.928 0 0 0-.196 6.447v48.253c0 2.28.554 3.875 1.662 4.787.846.586 2.573.879 5.179.879v3.516c-1.694-.065-3.355-.13-4.984-.195s-3.29-.098-4.984-.098c-3.583 0-7.264.196-11.042.586l.293-6.056-5.961 7.13h-2.248c-8.013 0-13.648-2.409-16.905-7.227-2.606-3.842-3.909-10.029-3.909-18.56 0-8.335 1.042-14.521 3.127-18.559 2.931-5.665 8.241-8.498 15.928-8.498.456 0 .912.033 1.368.098.522.065 1.141.228 1.857.488.717.26 1.564.651 2.541 1.172 1.042.456 2.313 1.107 3.811 1.954V10.159Z" fill="#141414"></path><path d="M214.805 0v32.205h18.718v-6.856h-10.329V0h-8.389ZM244.163 27.378c-.602 0-1.083-.24-1.444-.721-.36-.481-.541-1.128-.541-1.94s.12-1.458.361-1.94c.241-.51.677-.916 1.308-1.217.601-.27 1.143-.436 1.624-.496.511-.09.887-.3 1.127-.632h.091v2.932c0 1.353-.196 2.36-.587 3.022-.391.662-1.037.992-1.939.992Zm3.022 4.827h7.848c-.331-.632-.541-1.383-.631-2.256a29.483 29.483 0 0 1-.136-3.022V15.02c0-1.594-.24-2.887-.721-3.88-.451-1.022-1.113-1.818-1.985-2.39-.842-.601-1.864-1.007-3.067-1.218-1.173-.24-2.466-.36-3.879-.36-.932 0-1.94.105-3.022.315a7.918 7.918 0 0 0-3.022 1.173c-.932.571-1.714 1.398-2.346 2.48-.631 1.053-.947 2.466-.947 4.24h7.037c.03-1.292.225-2.15.586-2.57.361-.451.932-.677 1.714-.677 1.383 0 2.075.752 2.075 2.255 0 .752-.181 1.338-.542 1.76-.36.39-.977.691-1.849.901l-3.202.767c-1.293.301-2.376.677-3.248 1.128-.872.42-1.563.947-2.075 1.579-.511.601-.887 1.323-1.127 2.165-.211.841-.316 1.834-.316 2.977 0 1.052.12 2.014.361 2.886.24.872.631 1.624 1.173 2.255.541.632 1.232 1.098 2.074 1.399.872.33 1.925.496 3.158.496 1.263 0 2.375-.27 3.337-.812.993-.541 1.714-1.353 2.165-2.436h.091c.06.512.12.993.18 1.444.06.45.165.887.316 1.308ZM257.875 7.803v24.402h8.118V16.102c0-1.022.151-1.759.451-2.21.301-.45.812-.676 1.534-.676s1.233.225 1.534.676c.3.451.451 1.188.451 2.21v16.103h8.118V13.802c0-1.323-.165-2.406-.496-3.247-.33-.842-.782-1.519-1.353-2.03a4.508 4.508 0 0 0-2.03-1.038 9.173 9.173 0 0 0-2.48-.315c-2.887 0-4.857 1.202-5.909 3.608h-.09V7.803h-7.848ZM279.774 7.803v5.458h2.707v12.99c0 1.353.12 2.45.36 3.293.271.811.677 1.428 1.218 1.849.572.42 1.293.691 2.165.812.872.09 1.925.135 3.158.135.691 0 1.413-.03 2.165-.09.751-.03 1.503-.045 2.255-.045v-5.413h-1.263c-.662 0-1.158-.135-1.489-.406-.3-.3-.451-.797-.451-1.488V13.26h3.203V7.803h-3.203V.631h-8.118v7.172h-2.707ZM303.789 20.026c0-1.323.03-2.42.09-3.292.061-.872.166-1.564.316-2.075.181-.541.421-.917.722-1.128.301-.21.676-.315 1.128-.315.481 0 .872.105 1.172.315.301.21.526.587.677 1.128.18.511.301 1.203.361 2.075.06.872.09 1.97.09 3.292 0 1.293-.03 2.376-.09 3.248-.06.872-.181 1.579-.361 2.12-.151.511-.376.872-.677 1.082-.3.21-.691.316-1.172.316-.452 0-.827-.105-1.128-.316-.301-.21-.541-.57-.722-1.082-.15-.541-.255-1.248-.316-2.12-.06-.872-.09-1.955-.09-3.248ZM295.67 0v32.205h7.849v-3.338h.09c.511 1.353 1.203 2.33 2.075 2.932.872.601 2.029.902 3.473.902 2.706 0 4.6-1.068 5.683-3.203 1.082-2.135 1.624-5.472 1.624-10.013 0-2.345-.181-4.3-.542-5.863-.33-1.594-.811-2.857-1.443-3.79-.631-.961-1.413-1.638-2.345-2.029-.933-.42-1.985-.631-3.158-.631-1.142 0-2.18.255-3.112.766-.902.482-1.564 1.354-1.985 2.617h-.09V0h-8.119ZM318.743 7.803v24.402h8.119V18.899c0-1.624.391-2.752 1.172-3.383.812-.632 1.94-.947 3.383-.947.331 0 .662.015.993.045.33.03.676.075 1.037.135V7.172h-1.308c-1.203 0-2.3.39-3.293 1.172-.992.752-1.714 1.865-2.165 3.338h-.09V7.803h-7.848ZM334.825 7.803v18.403c0 1.293.166 2.375.497 3.247.33.842.781 1.519 1.353 2.03a4.355 4.355 0 0 0 1.984.947c.782.18 1.624.27 2.526.27 2.917 0 4.887-1.157 5.909-3.472h.09v2.977h7.848V7.803h-8.119v16.102c0 1.023-.15 1.76-.451 2.21-.3.452-.811.677-1.533.677-.722 0-1.233-.225-1.534-.677-.3-.45-.451-1.187-.451-2.21V7.803h-8.119ZM358.033 0v32.205h8.119v-6.27l1.353-2.12 4.105 8.39h8.66l-7.623-14.344 6.766-10.058h-8.66l-4.511 8.435h-.09V0h-8.119Z" fill="#8E2127"></path><path d="M228.071 49.46h7.713c0-3.4-.813-5.867-2.438-7.403-1.596-1.566-4.196-2.35-7.801-2.35-3.487 0-6.088.843-7.802 2.527-1.714 1.684-2.571 4.137-2.571 7.358 0 1.862.311 3.369.931 4.521.65 1.153 1.448 2.084 2.394 2.793.975.71 2.024 1.285 3.147 1.729a54.43 54.43 0 0 1 3.103 1.33c.975.413 1.773.93 2.393 1.55.65.592.975 1.404.975 2.439 0 .857-.236 1.58-.709 2.172-.443.59-1.093.886-1.95.886-.798 0-1.448-.266-1.95-.798-.503-.561-.754-1.522-.754-2.88v-.754h-7.979v1.108c0 1.655.237 3.043.71 4.166.472 1.123 1.152 2.04 2.039 2.749.916.68 2.024 1.152 3.324 1.418 1.33.296 2.852.443 4.566.443 3.634 0 6.412-.753 8.333-2.26 1.921-1.537 2.881-3.99 2.881-7.358 0-1.921-.34-3.473-1.019-4.655-.651-1.211-1.478-2.186-2.483-2.925a13.797 13.797 0 0 0-3.235-1.773c-1.153-.473-2.232-.931-3.236-1.374-1.005-.444-1.847-.96-2.527-1.552-.65-.62-.975-1.448-.975-2.482 0-.71.207-1.345.621-1.906.413-.59 1.063-.886 1.95-.886.798 0 1.389.34 1.773 1.02.384.65.576 1.447.576 2.393v.753ZM238.98 40.328v31.649h7.979v-6.162l1.33-2.083 4.033 8.245h8.511l-7.491-14.096 6.649-9.885h-8.511l-4.433 8.29h-.088V40.327h-7.979ZM268.634 60.009c0-1.507.03-2.748.089-3.724.059-.975.177-1.743.354-2.305.178-.561.399-.945.665-1.152.296-.207.665-.31 1.108-.31.444 0 .813.103 1.109.31.295.207.517.591.664 1.152.178.562.296 1.33.355 2.305.059.976.089 2.217.089 3.724 0 1.507-.03 2.748-.089 3.723-.059.946-.177 1.7-.355 2.26-.147.562-.369.946-.664 1.153-.296.207-.665.31-1.109.31-.443 0-.812-.103-1.108-.31-.266-.207-.487-.59-.665-1.152-.177-.562-.295-1.315-.354-2.26a63.773 63.773 0 0 1-.089-3.724Zm12.411 0c0-1.744-.103-3.369-.31-4.876-.177-1.537-.606-2.881-1.285-4.034-.68-1.152-1.7-2.053-3.059-2.704-1.359-.68-3.206-1.02-5.541-1.02-2.245 0-4.048.37-5.407 1.109-1.33.71-2.35 1.655-3.059 2.837-.709 1.182-1.182 2.526-1.418 4.034a33.841 33.841 0 0 0-.311 4.61c0 1.743.089 3.383.266 4.92.207 1.507.651 2.836 1.33 3.989.68 1.123 1.699 2.01 3.059 2.66 1.359.62 3.206.93 5.54.93 2.246 0 4.034-.34 5.364-1.02 1.359-.709 2.393-1.64 3.103-2.792.709-1.182 1.167-2.526 1.374-4.033.236-1.508.354-3.044.354-4.61ZM295.806 47.996v3.325h-.089c-.443-1.448-1.152-2.468-2.128-3.059a5.965 5.965 0 0 0-3.147-.886c-1.152 0-2.186.207-3.102.62-.917.385-1.7 1.05-2.35 1.995-.62.916-1.108 2.157-1.462 3.724-.326 1.536-.488 3.457-.488 5.762 0 2.482.207 4.506.621 6.072.443 1.537 1.004 2.734 1.684 3.59.68.858 1.433 1.434 2.26 1.73a7.226 7.226 0 0 0 2.438.443 6.953 6.953 0 0 0 3.148-.754c1.004-.502 1.758-1.448 2.26-2.837h.089v4.433c0 .68-.074 1.212-.222 1.596-.148.384-.34.68-.576.886a1.44 1.44 0 0 1-.754.4c-.295.058-.591.088-.886.088-.621 0-1.108-.163-1.463-.488-.354-.325-.532-.783-.532-1.374h-7.181c.03 1.36.281 2.468.754 3.325a5.627 5.627 0 0 0 1.995 2.083c.857.502 1.847.842 2.969 1.02 1.123.206 2.32.31 3.591.31 1.418 0 2.733-.148 3.945-.444 1.211-.266 2.26-.724 3.147-1.374.916-.65 1.625-1.522 2.128-2.615.532-1.093.797-2.423.797-3.99v-23.58h-7.446Zm-4.787 11.348c0-1.241.044-2.246.133-3.014.118-.798.266-1.419.443-1.862.207-.443.443-.739.709-.887a1.944 1.944 0 0 1 1.02-.266c.354 0 .664.09.93.267.296.147.532.443.71.886.206.443.354 1.064.443 1.862.088.768.133 1.773.133 3.014 0 1.27-.045 2.305-.133 3.103-.089.768-.237 1.374-.443 1.817-.178.443-.414.739-.71.886a1.884 1.884 0 0 1-.93.222 2.25 2.25 0 0 1-1.02-.222c-.266-.147-.502-.443-.709-.886-.177-.443-.325-1.05-.443-1.817-.089-.798-.133-1.833-.133-3.103ZM312.717 64.53h-7.003c0 2.63.724 4.61 2.172 5.94 1.477 1.33 3.886 1.994 7.225 1.994 1.507 0 2.852-.177 4.034-.532 1.211-.354 2.216-.886 3.014-1.595a7.24 7.24 0 0 0 1.906-2.527c.443-.975.665-2.054.665-3.236 0-1.536-.296-2.763-.887-3.679-.561-.945-1.27-1.684-2.127-2.216a10.442 10.442 0 0 0-2.793-1.285c-.975-.296-1.891-.577-2.748-.843-.857-.266-1.581-.561-2.172-.886-.562-.355-.842-.872-.842-1.552 0-.59.192-1.049.576-1.374.384-.325.872-.487 1.463-.487.679 0 1.196.192 1.551.576.384.354.576 1.049.576 2.083h6.915c0-5.023-2.999-7.535-8.998-7.535-1.625 0-3.044.192-4.255.576-1.182.384-2.172.916-2.97 1.596a6.547 6.547 0 0 0-1.729 2.393c-.384.887-.576 1.862-.576 2.926 0 1.507.281 2.733.842 3.679a7.407 7.407 0 0 0 2.172 2.216 11.808 11.808 0 0 0 2.748 1.33c1.005.325 1.936.635 2.793.93.857.296 1.566.636 2.127 1.02.591.385.887.931.887 1.64 0 .65-.236 1.153-.709 1.507-.443.355-.975.532-1.596.532-.739 0-1.3-.28-1.684-.842-.207-.266-.355-.606-.444-1.02a6.383 6.383 0 0 1-.133-1.33ZM335.186 60.009c0-1.3.029-2.38.088-3.236.059-.857.163-1.537.311-2.04.177-.531.413-.9.709-1.107.295-.207.665-.31 1.108-.31.473 0 .857.103 1.152.31.296.207.518.576.665 1.108.178.502.296 1.182.355 2.039.059.857.089 1.935.089 3.236 0 1.27-.03 2.334-.089 3.191-.059.857-.177 1.552-.355 2.084-.147.502-.369.856-.665 1.063-.295.207-.679.31-1.152.31-.443 0-.813-.103-1.108-.31-.296-.207-.532-.561-.709-1.063-.148-.532-.252-1.227-.311-2.084a47.84 47.84 0 0 1-.088-3.191Zm-7.979-19.68v31.648h7.713v-3.28h.088c.503 1.33 1.182 2.29 2.039 2.88.857.592 1.995.887 3.413.887 2.66 0 4.522-1.049 5.586-3.147 1.063-2.098 1.595-5.378 1.595-9.84 0-2.305-.177-4.226-.532-5.762-.325-1.567-.798-2.808-1.418-3.724-.621-.946-1.389-1.61-2.305-1.995-.916-.413-1.95-.62-3.103-.62-1.123 0-2.142.251-3.058.753-.887.473-1.537 1.33-1.951 2.571h-.088V40.328h-7.979ZM349.881 47.996v23.98h7.979V58.902c0-1.596.384-2.704 1.152-3.325.798-.62 1.906-.93 3.325-.93.325 0 .65.014.975.044.325.03.665.074 1.019.133v-7.447h-1.285c-1.182 0-2.261.384-3.236 1.152-.975.74-1.684 1.833-2.128 3.28h-.088v-3.812h-7.713ZM365.686 47.996v18.085c0 1.271.163 2.335.488 3.192.325.827.768 1.492 1.329 1.995a4.284 4.284 0 0 0 1.951.93c.768.178 1.595.266 2.482.266 2.866 0 4.802-1.137 5.807-3.413h.088v2.926h7.713v-23.98h-7.979V63.82c0 1.004-.147 1.728-.443 2.172-.295.443-.798.665-1.507.665-.709 0-1.212-.222-1.507-.665-.296-.444-.443-1.168-.443-2.172V47.996h-7.979ZM388.493 40.328v31.649h7.979v-6.162l1.329-2.083 4.034 8.245h8.511l-7.491-14.096 6.648-9.885h-8.51l-4.433 8.29h-.088V40.327h-7.979Z" fill="#244F32"></path></svg></a><div class="Header_actionButtons__PtVlg"><div class="ServiceButtons_services__JpjaR ServiceButtons_showBorder__3BwqT ServiceButtons_showOnDesktop__VEibh"><a class="Button_button__fGgzW Button_ghost__pK4Cj Button_withIcon__X6utE" data-gtm-header-interactions="E-tidningarna" href="/etidningen"><svg viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg" width="23" height="22"><path d="M18.714 22a1 1 0 1 0 0-2v2ZM16.43 5.571a1 1 0 1 0 0 2v-2Zm1 12.858V2h-2v16.429h2ZM15.429 0H2v2h13.429V0ZM0 2v16h2V2H0Zm4 20h14.714v-2H4v2ZM16.429 7.571h4.142v-2H16.43v2Zm4.142 0V18.43h2V7.57h-2Zm0 0h2a2 2 0 0 0-2-2v2ZM0 18a4 4 0 0 0 4 4v-2a2 2 0 0 1-2-2H0ZM2 0a2 2 0 0 0-2 2h2V0Zm15.429 2a2 2 0 0 0-2-2v2h2ZM19 20a1.571 1.571 0 0 1-1.571-1.571h-2A3.571 3.571 0 0 0 19 22v-2Zm0 2a3.571 3.571 0 0 0 3.571-3.571h-2c0 .867-.703 1.571-1.571 1.571v2Z" fill="currentColor"></path><path stroke="currentColor" stroke-width="2" stroke-linecap="round" d="M4.288 6.286h8.857M4.288 10.857h8.857M4.288 15.428h8.857"></path></svg><span class="Button_withIconText__FzsKB">E-tidningarna</span></a><span class="ServiceButtons_separator__lXSaD"></span><a class="Button_button__fGgzW Button_ghost__pK4Cj Button_withIcon__X6utE" data-gtm-header-interactions="Lantbrukspodden" href="/kategori/lantbrukspodden"><svg viewBox="0 0 17 20" fill="none" xmlns="http://www.w3.org/2000/svg" width="17" height="20"><path d="M15.454 6.364a.909.909 0 0 0-.909.91v.908a6.363 6.363 0 1 1-12.727 0v-.909a.91.91 0 0 0-1.818 0v.91a8.181 8.181 0 0 0 7.273 8.127v1.872h-.91a.91.91 0 0 0 0 1.818H10a.91.91 0 0 0 0-1.818h-.91V16.31a8.181 8.181 0 0 0 7.273-8.128v-.909a.909.909 0 0 0-.909-.909Z" fill="currentColor"></path><path d="M8.183 12.727a4.546 4.546 0 0 0 4.545-4.545V4.545a4.546 4.546 0 0 0-9.09 0v3.637a4.545 4.545 0 0 0 4.545 4.545ZM5.456 4.545a2.727 2.727 0 0 1 5.454 0v3.637a2.728 2.728 0 0 1-5.454 0V4.545Z" fill="currentColor"></path></svg><span class="Button_withIconText__FzsKB">Lantbrukspodden</span></a></div><a class="Button_button__fGgzW Button_beige__GunyT Header_prenumerera__gf0p9" data-gtm-header-interactions="prenumerera" href="https://prenumerera.landlantbruk.se">Prenumerera</a><button class="Button_button__fGgzW Button_beige__GunyT Login_loginButton__vhQrd Button_withIcon__X6utE" type="button" data-gtm-login-interactions="login" data-testid="login-button"><svg viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" width="20" height="20"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.644 7.272a3.637 3.637 0 1 1-7.273 0 3.637 3.637 0 0 1 7.273 0Zm-1.818 0a1.818 1.818 0 1 1-3.636 0 1.818 1.818 0 0 1 3.636 0Z" fill="currentColor"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M10 0C4.477 0 0 4.477 0 10s4.477 10 10 10 10-4.477 10-10S15.523 0 10 0ZM1.818 10c0 1.9.648 3.65 1.735 5.038a8.17 8.17 0 0 1 6.506-3.22 8.168 8.168 0 0 1 6.447 3.144A8.182 8.182 0 1 0 1.818 10ZM10 18.182a8.148 8.148 0 0 1-5.156-1.83 6.356 6.356 0 0 1 5.215-2.716 6.356 6.356 0 0 1 5.172 2.655A8.149 8.149 0 0 1 10 18.18Z" fill="currentColor"></path></svg><span class="Button_withIconText__FzsKB">Logga in</span></button></div></div></div></header><div data-qa="navigation" class="Layout_navigation__KMTFH"><div class="Menu_relative__C4JNQ"><div class="Space_box__YEnr1 Space_container__Lq6qk Space_horizontal__G6WgQ Navigation_navigation__eaaUv"><nav aria-label="Horisontell meny" class="Nav_nav__RdpT6"><button aria-label="Tidigare" type="button" class="Nav_arrow__nZz71 Nav_arrowLeft__xIZDc" disabled="" aria-hidden="true"><svg viewBox="0 0 32 32" fill="currentColor" width="32" height="32"><path d="M12.6 14.2a1 1 0 1 0-1.2 1.6l1.2-1.6Zm8 1.6a1 1 0 0 0-1.2-1.6l1.2 1.6ZM16 18l-.6.8a1 1 0 0 0 1.2 0L16 18Zm-4.6-2.2 4 3 1.2-1.6-4-3-1.2 1.6Zm5.2 3 4-3-1.2-1.6-4 3 1.2 1.6Z"></path></svg></button><ul><li class=""><a data-gtm-menu-interactions="top menu" href="/ledare">Ledare</a></li><li class=""><a data-gtm-menu-interactions="top menu" href="/debatt">Debatt</a></li><li class=""><a data-gtm-menu-interactions="top menu" href="/kronika">Krönika</a></li><li class=""><a data-gtm-menu-interactions="top menu" href="/kategori/lantbruk">Lantbruk</a></li><li class=""><a data-gtm-menu-interactions="top menu" href="/kategori/skogsbruk">Skogsbruk</a></li><li class=""><a data-gtm-menu-interactions="top menu" href="/kategori/lantbrukspodden">Lantbrukspodden</a></li></ul><button aria-label="Nästa" type="button" class="Nav_arrow__nZz71 Nav_arrowRight__wf9Q_" disabled="" aria-hidden="true"><svg viewBox="0 0 32 32" fill="currentColor" width="32" height="32"><path d="M12.6 14.2a1 1 0 1 0-1.2 1.6l1.2-1.6Zm8 1.6a1 1 0 0 0-1.2-1.6l1.2 1.6ZM16 18l-.6.8a1 1 0 0 0 1.2 0L16 18Zm-4.6-2.2 4 3 1.2-1.6-4-3-1.2 1.6Zm5.2 3 4-3-1.2-1.6-4 3 1.2 1.6Z"></path></svg></button></nav><div class="Menu_button__HdEFG"><span aria-hidden="true">MER</span><button data-testid="menu-button" type="button" data-gtm-menu-interactions="main menu trigger"><svg viewBox="4 10 24 12" fill="none" xmlns="http://www.w3.org/2000/svg" width="24" height="12"><path stroke="currentColor" stroke-width="2" stroke-linecap="round" d="M8 11h16M8 16h16M8 21h16"></path></svg></button></div></div></div><div class="Menu_menuContainer__Wl6Gr"><div data-qa="main-menu" class="Menu_menu__8l7mC"><div class="Space_box__YEnr1"><form><label class="Label_label__cRjkm Label_hidden__k3WPI" for="menu-search-input">Sök på landlantbruk.se</label><div class="Group_group__vrk2M Group_align-items-center__nkKTe Group_justify-content-flex-end__o3JGD Group_flex-direction-row__A5NsF Group_flex-wrap__n_Ldt"><div class="Input_input__zd8UN"><input type="search" id="menu-search-input" name="menu-search-input" placeholder="Sök på landlantbruk.se" value=""/><div class="Input_addon__B1QdM"><span><span><button><svg viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg" width="14" height="14"><path d="M10.26 9.028H9.61l-.23-.221a5.335 5.335 0 0 0 1.215-4.383C10.21 2.143 8.306.321 6.008.042A5.339 5.339 0 0 0 .042 6.008c.279 2.298 2.1 4.202 4.382 4.588a5.335 5.335 0 0 0 4.383-1.215l.221.23v.649l3.489 3.488a.867.867 0 0 0 1.222 0 .867.867 0 0 0 0-1.223l-3.48-3.497Zm-4.925 0a3.688 3.688 0 0 1-3.693-3.693 3.688 3.688 0 0 1 3.693-3.693 3.688 3.688 0 0 1 3.693 3.693 3.688 3.688 0 0 1-3.693 3.693Z" fill="#777"></path></svg></button></span></span></div></div></div></form></div><ul class="Menu_list__ahS1G"><li><a href="/"><span>Startsida</span></a></li><li><a href="https://prenumerera.landlantbruk.se/"><span>Prenumerera</span></a></li><li><a href="/etidningen"><span>E-tidningen</span></a></li><li><a href="/mina-sidor"><span>Mina sidor</span></a></li><li><a href="/debatt"><span>Debatt</span></a></li><li><a href="/ledare"><span>Ledare</span></a></li><li><a href="/kronika"><span>Krönika</span></a></li><li><a href="/kategori/lantbruk"><span>Lantbruk</span></a></li><li><a href="/kategori/skogsbruk"><span>Skogsbruk</span></a></li><li><a href="/kategori/lantbrukspodden"><span>Lantbrukspodden</span></a></li><li><a href="/om-oss"><span>Om oss</span></a></li><li><a href="/kontakta-oss"><span>Kontakta oss</span></a></li><li><a href="/info"><span>Hjälp &amp; info</span></a></li><li><a href="/annonsera"><span>Annonsera</span></a></li></ul></div></div><div class="Navigation_navigation__eaaUv"><nav aria-label="Horisontell undermeny" class="Nav_nav__RdpT6 Navigation_secondRowMenu__uPo0Q"><button aria-label="Tidigare" type="button" class="Nav_arrow__nZz71 Nav_arrowLeft__xIZDc" disabled="" aria-hidden="true"><svg viewBox="0 0 32 32" fill="currentColor" width="32" height="32"><path d="M12.6 14.2a1 1 0 1 0-1.2 1.6l1.2-1.6Zm8 1.6a1 1 0 0 0-1.2-1.6l1.2 1.6ZM16 18l-.6.8a1 1 0 0 0 1.2 0L16 18Zm-4.6-2.2 4 3 1.2-1.6-4-3-1.2 1.6Zm5.2 3 4-3-1.2-1.6-4 3 1.2 1.6Z"></path></svg></button><ul><li class=""><span class="Nav_disabledItem__jPms8">Aktuella ämnen</span></li><li class=""><a data-gtm-menu-interactions="second menu" href="/tag/livsmedelsproduktion">Livsmedelsproduktion</a></li><li class=""><a data-gtm-menu-interactions="second menu" href="/tag/energikris">Energikris</a></li><li class=""><a data-gtm-menu-interactions="second menu" href="/tag/teknikutmaningen-2022">Teknikutmaningen 2022</a></li><li class=""><a data-gtm-menu-interactions="second menu" href="/[article]"></a></li></ul><button aria-label="Nästa" type="button" class="Nav_arrow__nZz71 Nav_arrowRight__wf9Q_" disabled="" aria-hidden="true"><svg viewBox="0 0 32 32" fill="currentColor" width="32" height="32"><path d="M12.6 14.2a1 1 0 1 0-1.2 1.6l1.2-1.6Zm8 1.6a1 1 0 0 0-1.2-1.6l1.2 1.6ZM16 18l-.6.8a1 1 0 0 0 1.2 0L16 18Zm-4.6-2.2 4 3 1.2-1.6-4-3-1.2 1.6Zm5.2 3 4-3-1.2-1.6-4 3 1.2 1.6Z"></path></svg></button></nav></div><div class="ServiceButtons_services__JpjaR ServiceButtons_showBorder__3BwqT ServiceButtons_showOnMobile__fuN1v"><a class="Button_button__fGgzW Button_ghost__pK4Cj Button_withIcon__X6utE" data-gtm-header-interactions="E-tidningarna" href="/etidningen"><svg viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg" width="23" height="22"><path d="M18.714 22a1 1 0 1 0 0-2v2ZM16.43 5.571a1 1 0 1 0 0 2v-2Zm1 12.858V2h-2v16.429h2ZM15.429 0H2v2h13.429V0ZM0 2v16h2V2H0Zm4 20h14.714v-2H4v2ZM16.429 7.571h4.142v-2H16.43v2Zm4.142 0V18.43h2V7.57h-2Zm0 0h2a2 2 0 0 0-2-2v2ZM0 18a4 4 0 0 0 4 4v-2a2 2 0 0 1-2-2H0ZM2 0a2 2 0 0 0-2 2h2V0Zm15.429 2a2 2 0 0 0-2-2v2h2ZM19 20a1.571 1.571 0 0 1-1.571-1.571h-2A3.571 3.571 0 0 0 19 22v-2Zm0 2a3.571 3.571 0 0 0 3.571-3.571h-2c0 .867-.703 1.571-1.571 1.571v2Z" fill="currentColor"></path><path stroke="currentColor" stroke-width="2" stroke-linecap="round" d="M4.288 6.286h8.857M4.288 10.857h8.857M4.288 15.428h8.857"></path></svg><span class="Button_withIconText__FzsKB">E-tidningarna</span></a><span class="ServiceButtons_separator__lXSaD"></span><a class="Button_button__fGgzW Button_ghost__pK4Cj Button_withIcon__X6utE" data-gtm-header-interactions="Lantbrukspodden" href="/kategori/lantbrukspodden"><svg viewBox="0 0 17 20" fill="none" xmlns="http://www.w3.org/2000/svg" width="17" height="20"><path d="M15.454 6.364a.909.909 0 0 0-.909.91v.908a6.363 6.363 0 1 1-12.727 0v-.909a.91.91 0 0 0-1.818 0v.91a8.181 8.181 0 0 0 7.273 8.127v1.872h-.91a.91.91 0 0 0 0 1.818H10a.91.91 0 0 0 0-1.818h-.91V16.31a8.181 8.181 0 0 0 7.273-8.128v-.909a.909.909 0 0 0-.909-.909Z" fill="currentColor"></path><path d="M8.183 12.727a4.546 4.546 0 0 0 4.545-4.545V4.545a4.546 4.546 0 0 0-9.09 0v3.637a4.545 4.545 0 0 0 4.545 4.545ZM5.456 4.545a2.727 2.727 0 0 1 5.454 0v3.637a2.728 2.728 0 0 1-5.454 0V4.545Z" fill="currentColor"></path></svg><span class="Button_withIconText__FzsKB">Lantbrukspodden</span></a></div></div><div class="LayoutContent_content__SJ2q3 LayoutContent_with2columns__8JENi"><div data-testid="main-column" class="LayoutContent_main__syLqn"><div class="LayoutContent_hero__h1M_K"><div style="width:980px;height:285px" class="Ad_desktopAd__5Rd6n Ad_banner___MwpY Ad_markup__NUQQ3"><div></div></div></div><article><header><div class="ArticleHeader_wrapper__BLWKN" data-useupdateonscroll-id="replik-vi-bar-redan-ledartrojan-inom-hyggesfritt-skogsbruk" style="margin-bottom:0"><div class="Space_box__YEnr1 Space_container__Lq6qk Space_horizontal__G6WgQ"><div class="ArticleContentContainer_articleContainer__w27mt"><span class="ArticleMeta_meta__VDlWM"><a class="ArticleMeta_label__oTSbR" href="/debatt">Debatt</a><strong class="ArticleMeta_date__74Cia">7 timmar sedan</strong></span><h1 class="Heading_h2__SfHe8 ArticleHeader_title__m11Sj ArticleHeader_debatt__ksjBU">Replik: Vi bär redan ledartröjan inom hyggesfritt skogsbruk</h1><div class="ArticleHeader_lead___A_Gc"><span class="ArticleHeader_county__B7Rfq"></span><div><p>Mycket av det forskarna föreslår pågår redan. Det skriver Carl Appelqvist, projektledare Hyggesfritt skogsbruk, Skogsstyrelsen.&nbsp;</p></div></div></div></div></div><div class="Space_box__YEnr1 Space_vertical__AhptC ArticleHeader_media__p1JOV"><figure class=""><div class="Media_media__tukBo"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%275936%27%20height=%273469%27/%3e"/></span><img alt="" srcSet="/_next/image?url=https%3A%2F%2Fatl-cms-production-storage.s3.eu-north-1.amazonaws.com%2Fimages%2Forigin%2Fschack_566e06bf53.jpg&amp;w=3840&amp;q=75 1x" src="/_next/image?url=https%3A%2F%2Fatl-cms-production-storage.s3.eu-north-1.amazonaws.com%2Fimages%2Forigin%2Fschack_566e06bf53.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></span></div><figcaption>Schackhuggning utanför Umeå. <!-- --> <!-- -->FOTO: <!-- -->GUNNAR ANDERSSON</figcaption></figure></div></header><div class="ArticleContentContainer_articleContainer__w27mt"><div class="Space_box__YEnr1 Space_container__Lq6qk Space_horizontal__G6WgQ"><div class="paywall"><p class="Disclaimer_disclaimer___hQRj">Det här är en debattartikel. Skribenten svarar själv för sina åsikter och slutsatser.</p><div class="ArticleContent_text__rPCke"><p>I en <a href="https://www.landlantbruk.se/land-skogsbruk-skogsstyrelsen-och-sveaskog-maste-ga-fore">debattartikel </a>skriver forskarna Torsten Krause och Sara Brogaard vid Lund University Centre for Sustainability Studies att Skogsstyrelsen och Sveaskog bör ta på sig ledartröjan i arbetet med hyggesfritt skogsbruk. Intressanta förslag och inspirerande att läsa! Men mycket av detta pågår redan.</p><p>Hyggesfritt definierar Skogsstyrelsen som skogsbruk på skogsmark med produktionsmål som innebär att skogen sköts så att marken alltid är trädbevuxen utan att det uppstår några större kalhuggna ytor.</p><p>Fram till idag har Skogsstyrelsens satsningar med att främja kunskapsutvecklingen inom hyggesfritt skogsbruk inneburit att sammanställa, men även att i samarbete med andra aktörer ta fram ny kunskap inom området.&nbsp;</p><ul><li>Några konkreta exempel på vad som gjorts:</li><li>Utbildningsmaterial.</li><li>Interna och externa utbildningar.</li><li>Försöks- och demonstrationsytor.</li><li>Stöd&nbsp;för att bedöma huruvida ett objekt är lämpligt för hyggesfritt skogsbruk.</li><li>Skogsträffar, temadagar och rådgivning i fält.</li></ul><p>Motiven till att använda hyggesfritt skogsbruk varierar från fall till fall. Det kan vara naturvärden, kulturvärden eller sociala värden. I vissa fall kan det vara av produktionsskäl till exempel när man har svårt att få upp ny skog efter en avverkning eller vid problem med skador. Många gånger är det en kombination av värden som gör att man väljer ett hyggesfritt alternativ. En viktig utgångspunkt i Skogsstyrelsens rådgivning är markägarens målsättning med sitt skogsbruk.</p><p>Svensk skogsforskning har under lång tid varit fokuserad på traditionellt trakthyggesbruk vilket gjort att kunskaperna om de hyggesfria metoderna är bristfällig. Kunskap om hur vi kan bedriva ett variationsrikt skogsbruk är viktigt och behöver utvecklas. Det är därför positivt att det nu startas en rad olika forskningsprojekt med koppling till hyggesfritt skogsbruk.</p><p>Skogsstyrelsen samarbetar med olika aktörer, både nationellt och internationellt, för att utveckla kunskaperna om hyggesfritt skogsbruk. Ett par exempel på nyligen genomförda aktiviteter är att vi i slutet av november tillsammans med SLU och Skogforsk anordnade ett seminarium med temat hyggesfritt skogsbruk och att vi så sent som under vecka 48 genomförde en omfattande satsning på Hyggesfria veckan med en mängd digitala, kostnadsfria föreläsningar och seminarier som lockade nästan 2 000 personer. Till våren kommer dessutom en webbutbildning i Kunskapsportalen som du enkelt kan logga in på via vår hemsida.</p><p>Visst, vi kan göra mer och hela tiden utveckla och förbättra våra råd. Men med det jag nu nämnt som några exempel på vad vi gör, skulle jag ändå vilja påstå att vi redan har ledartröjan på oss.</p><p><strong>Carl Appelqvist</strong></p><p><strong>Projektledare Hyggesfritt skogsbruk, Skogsstyrelsen</strong></p></div><div class="ArticleContent_element__afAun ArticleContent_text__rPCke ArticleContent_linkbox__XN2l_"><p><strong>Läs mer:&nbsp;</strong></p><p><a href="https://www.landlantbruk.se/kyrkan-kan-visa-vagen-for-ett-skogsbruk-med-hansyn-till-skapelsen">Kyrkan kan visa vägen för ett skogsbruk med hänsyn till skapelsen&nbsp;</a></p><p><a href="https://www.landlantbruk.se/land-skogsbruk-lat-sveaskog-ga-over-till-hyggesfritt">Låt Sveaskog gå över till hyggesfritt</a></p></div></div></div></div><footer class="Space_box__YEnr1 Space_horizontal__G6WgQ ArticleFooter_footer__6_kju"><div class="ArticleContentContainer_articleContainer__w27mt"><div class="Space_box__YEnr1 Space_vertical__AhptC"><span class="ArticleMeta_meta__VDlWM ArticleFooter_footerMeta__vVC1w"><strong class="ArticleMeta_date__74Cia">Uppdaterad: 5 timmar sedan</strong></span></div><div class="Group_group__vrk2M ArticleFooter_social__SgdPw Group_align-items-center__nkKTe Group_justify-content-space-beetween__NcuYI Group_flex-direction-row__A5NsF"><p>Dela artikeln</p> <div class="Group_group__vrk2M Group_align-items-center__nkKTe Group_flex-direction-row__A5NsF"><button aria-label="facebook"><svg viewBox="0 0 27 26" fill="none" xmlns="http://www.w3.org/2000/svg" width="27" height="26"><path d="M26.159 13.08C26.159 5.855 20.303 0 13.079 0 5.856 0 0 5.856 0 13.08 0 19.607 4.783 25.018 11.036 26v-9.14H7.715v-3.78h3.32v-2.882c0-3.278 1.954-5.089 4.941-5.089 1.43 0 2.928.256 2.928.256v3.218h-1.65c-1.624 0-2.13 1.009-2.13 2.044v2.452h3.627l-.58 3.781h-3.048V26c6.253-.981 11.036-6.392 11.036-12.92Z" fill="#35508A"></path></svg></button><button aria-label="twitter"><svg viewBox="0 0 30 25" fill="none" xmlns="http://www.w3.org/2000/svg" width="20" height="20"><path d="M9.438 24.376c11.318 0 17.51-9.38 17.51-17.51 0-.264-.006-.533-.018-.797A12.5 12.5 0 0 0 30 2.883c-1.122.499-2.313.825-3.533.966A6.188 6.188 0 0 0 29.174.446a12.371 12.371 0 0 1-3.907 1.493 6.163 6.163 0 0 0-10.493 5.612A17.48 17.48 0 0 1 2.091 1.125a6.162 6.162 0 0 0 1.905 8.213 6.162 6.162 0 0 1-2.789-.767v.076a6.153 6.153 0 0 0 4.938 6.035 6.117 6.117 0 0 1-2.776.106 6.167 6.167 0 0 0 5.746 4.277A12.344 12.344 0 0 1 0 21.611a17.461 17.461 0 0 0 9.438 2.765Z" fill="#2EA6E5"></path></svg></button><button class="CopyButton_copyButton__Xmsup" aria-label="copy"><svg viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg" width="20" height="20"><path d="M23.049 1.952a6.667 6.667 0 0 0-9.428 0L9.9 5.671a8.611 8.611 0 0 1 3.615.392l2.107-2.107a3.806 3.806 0 0 1 2.711-1.123c1.024 0 1.987.398 2.71 1.123a3.802 3.802 0 0 1 1.123 2.71 3.805 3.805 0 0 1-1.122 2.71l-4.125 4.123a3.805 3.805 0 0 1-2.71 1.124 3.806 3.806 0 0 1-2.712-1.123 3.79 3.79 0 0 1-.816-1.206c-.47.026-.91.222-1.245.557l-1.099 1.1a6.668 6.668 0 0 0 10.585 1.553l4.125-4.125a6.667 6.667 0 0 0 0-9.427Z" fill="#777"></path><path d="M14.253 19.373a8.55 8.55 0 0 1-2.754-.453l-2.122 2.122a3.803 3.803 0 0 1-2.71 1.123 3.804 3.804 0 0 1-2.71-1.123 3.803 3.803 0 0 1-1.123-2.71c0-1.023.398-1.986 1.123-2.71l4.124-4.125a3.81 3.81 0 0 1 2.71-1.122c1.025 0 1.987.399 2.71 1.122.353.352.628.761.818 1.207a1.896 1.896 0 0 0 1.248-.557l1.097-1.099A6.667 6.667 0 0 0 6.078 9.493L1.953 13.62a6.665 6.665 0 0 0 0 9.428 6.665 6.665 0 0 0 9.427 0l3.713-3.713c-.277.025-.556.04-.839.04v-.001Z" fill="#777"></path></svg></button></div></div><div class="Space_box__YEnr1 Space_vertical__AhptC"><a class="Button_button__fGgzW Button_beige__GunyT Tag_tag__90MiS" data-gtm-article-interactions="tags" href="/tag/sveaskog">Sveaskog</a><a class="Button_button__fGgzW Button_beige__GunyT Tag_tag__90MiS" data-gtm-article-interactions="tags" href="/tag/skogsstyrelsen">Skogsstyrelsen</a><a class="Button_button__fGgzW Button_beige__GunyT Tag_tag__90MiS" data-gtm-article-interactions="tags" href="/tag/skogsskotsel">Skogsskötsel</a></div></div></footer></article><div class="Space_box__YEnr1 Space_vertical__AhptC"></div><div class="Space_box__YEnr1 Space_container__Lq6qk"></div></div><aside data-testid="aside-column" class="LayoutContent_hide__2xxK5 LayoutContent_aside__lZIFm"><div style="height:100%;padding:20px 0"></div></aside></div><div><div class="Space_box__YEnr1 Loader_loaderWrapper__ZHrCc Loader_hidden__SKP_g"><svg width="30" height="30"><circle cx="15" cy="15" r="13.636363636363635" fill="none"></circle></svg></div></div></div><footer class="Footer_footer__wtdIm"><div class="Space_box__YEnr1 Space_container__Lq6qk"><div class="Container_container__m6fPr Container_l___E5WC"><nav class="Footer_footerNav__aFPjR"><ul><li><a href="/upphovsratt">Upphovsrättsinfo</a></li><li><a href="https://www.lrfmedia.se/cookies/">Om cookies</a></li><li><a href="https://www.lrfmedia.se/avtalsvillkor/">Avtalsvillkor</a></li><li><a href="https://www.lrfmedia.se/personuppgiftspolicy/">Personuppgiftspolicy</a></li><li><a href="https://site.adform.com/privacy-center/platform-privacy/opt-out/">Adform cookie-inställningar</a></li><li><a href="javascript:Didomi.preferences.show()">Cookie-inställningar</a></li></ul></nav><div class="Space_box__YEnr1 Space_vertical__AhptC"><div><p>Utebliven tidning eller hjälp med din prenumeration? Gå till Mina Sidor</p><p>Ring kundservice 010-184 40 87 eller mejla <a href="mailto:kundservice@lrfmedia.se">kundservice@lrfmedia.se</a></p><p>Vill du annonsera? Ring 010-184 40 12 eller mejla <a href="mailto:lrfannons@adelivery.se">lrfannons@adelivery.se</a></p><p>Vill du platsannonsera? Ring 010-184 40 97 eller mejla <a href="mailto:platsannonsera@lrfmedia.se">platsannonsera@lrfmedia.se</a></p><p>Vill du skicka in en debattartikel? Mejla <a href="mailto:debatt@landlantbruk.se">debatt@landlantbruk.se</a></p><p><br>© 2022 Producerat av LRF Media</p><p><br>Detta material är skyddat enligt lagen om upphovsrätt. Kopiering för annat än privat bruk är förbjudet.</p><p>LRF Media AB 113 92 Stockholm, Organisationsnummer: 556413-2883</p><p>Sajtansvarig: Maria Zander &nbsp; &nbsp;Chefredaktör: Susanna Lundell &nbsp; &nbsp;Publisher och ansvarig utgivare: Annika R Hermanrud</p></div></div><div class="Footer_footerLogo__jG_fV"><a href="/"><svg viewBox="0 0 411 80" fill="none" xmlns="http://www.w3.org/2000/svg" class="Footer_logo__kBfOa" title="LLB"><path d="M1.954 66.52c1.76 0 2.997-.195 3.714-.586.716-.39 1.075-1.465 1.075-3.223.13-8.531.195-16.964.195-25.3V12.112c0-2.735-.39-4.46-1.172-5.177C5.31 6.48 3.388 6.252 0 6.252V2.149c3.062.195 6.026.326 8.893.39 2.931.066 5.863.098 8.794.098 2.737 0 5.408-.032 8.014-.097 2.67-.065 5.374-.196 8.11-.391v4.2c-3.583 0-6.221.196-7.915.586-1.629.326-2.638.847-3.03 1.563-.39.586-.586 1.693-.586 3.321v49.133c0 1.824.294 3.126.88 3.908.651.65 1.922.976 3.811.976 4.69 0 8.078-1.465 10.163-4.395 1.694-2.475 2.54-6.22 2.54-11.233h10.164a252.842 252.842 0 0 0-1.662 11.038c-.456 3.581-.781 6.707-.977 9.377a897.29 897.29 0 0 0-5.57-.196c-1.954-.065-3.974-.13-6.059-.195a197.267 197.267 0 0 0-6.156-.098h-5.277c-2.345 0-4.463.033-6.352.098-1.889 0-3.778.033-5.668.098a170.4 170.4 0 0 0-5.667.097c-1.955 0-4.105.033-6.45.098V66.52h1.954ZM66.44 55.385c0 3.256.456 5.633 1.368 7.13.978 1.433 2.41 2.15 4.3 2.15 2.41 0 4.202-.978 5.375-2.931 1.238-1.954 1.856-5.08 1.856-9.377 0-5.796-1.889-8.694-5.667-8.694-4.821 0-7.232 3.907-7.232 11.722Zm-9.479-34.481c1.434-.196 2.997-.391 4.691-.587 1.694-.26 3.388-.488 5.082-.683a183.06 183.06 0 0 1 4.983-.489 56.731 56.731 0 0 1 4.496-.195c5.667 0 9.804.912 12.41 2.735 3.127 2.149 4.69 5.926 4.69 11.33 0 4.494-.064 8.922-.195 13.285-.13 4.364-.228 8.792-.293 13.285 0 3.647.228 5.698.684 6.154.456.39 2.508.781 6.156 1.172v3.712l-6.45-.196a101.89 101.89 0 0 0-6.351-.195c-1.303 0-2.638.033-4.007.098a77.101 77.101 0 0 0-4.006.293l.195-5.275c-4.104 4.103-8.273 6.154-12.508 6.154-4.82 0-8.534-1.856-11.14-5.568-2.345-3.19-3.518-7.196-3.518-12.014 0-10.094 5.407-15.141 16.222-15.141 3.974 0 7.622.977 10.944 2.93v-4.2c.066-1.432.098-2.865.098-4.298 0-3.256-.228-5.47-.684-6.642-.782-2.084-2.54-3.126-5.277-3.126-.977 0-1.824.228-2.54.684-.652.39-1.206.944-1.662 1.66-.39.652-.684 1.433-.88 2.345a13.018 13.018 0 0 0-.293 2.735v3.028H56.961V20.904Z" fill="#141414"></path><path d="M99.224 20.708h5.668c1.824 0 3.583-.032 5.277-.098a67.33 67.33 0 0 0 5.081-.586 45.126 45.126 0 0 0 5.277-1.367l-.293 5.763 4.202-4.493c1.629-.196 3.192-.358 4.691-.489a50.177 50.177 0 0 1 4.104-.195c5.407 0 9.056 1.075 10.945 3.223.847.912 1.531 2.182 2.052 3.81.521 1.628.782 3.582.782 5.86 0 6.317-.065 11.787-.196 16.411-.13 4.624-.228 8.694-.293 12.21 0 2.67.489 4.33 1.466 4.982.456.325 2.182.651 5.179.977v3.907l-7.036-.196c-2.345-.13-4.69-.195-7.036-.195-1.303 0-2.573.033-3.811.098-1.238 0-2.508.097-3.811.293.326-5.535.619-10.94.88-16.215.325-5.34.488-10.778.488-16.313V35.85c0-6.903-2.117-10.354-6.352-10.354l-2.345.293-4.006 4.395c.065 2.67.097 5.307.097 7.912v23.15c0 2.15.489 3.647 1.466 4.494.847.651 2.117.977 3.811.977h2.932v3.907c-2.476-.13-4.919-.228-7.329-.293-2.411-.13-4.854-.196-7.329-.196-2.476 0-4.952.066-7.427.196a286.57 286.57 0 0 0-7.33.293v-3.907c3.323 0 5.408-.424 6.255-1.27.586-.782.879-2.28.879-4.494V30.867c0-2.865-.456-4.689-1.368-5.47-.781-.586-2.638-.88-5.57-.88v-3.809ZM182.979 28.327c-.587-1.107-1.596-2.084-3.03-2.93-1.433-.912-2.736-1.368-3.908-1.368-4.496 0-6.743 5.959-6.743 17.876 0 15.824 2.247 23.736 6.743 23.736 2.084 0 4.397-1.954 6.938-5.86V28.326Zm-.098-18.168c0-2.084-.912-3.42-2.736-4.005-.326-.13-1.01-.196-2.052-.196-.978-.065-2.411-.097-4.3-.097V2.247c4.951 0 9.349-.196 13.192-.586C190.894 1.27 194.51.716 197.832 0c-.13 2.149-.293 4.33-.488 6.545a105.928 105.928 0 0 0-.196 6.447v48.253c0 2.28.554 3.875 1.662 4.787.846.586 2.573.879 5.179.879v3.516c-1.694-.065-3.355-.13-4.984-.195s-3.29-.098-4.984-.098c-3.583 0-7.264.196-11.042.586l.293-6.056-5.961 7.13h-2.248c-8.013 0-13.648-2.409-16.905-7.227-2.606-3.842-3.909-10.029-3.909-18.56 0-8.335 1.042-14.521 3.127-18.559 2.931-5.665 8.241-8.498 15.928-8.498.456 0 .912.033 1.368.098.522.065 1.141.228 1.857.488.717.26 1.564.651 2.541 1.172 1.042.456 2.313 1.107 3.811 1.954V10.159Z" fill="#141414"></path><path d="M214.805 0v32.205h18.718v-6.856h-10.329V0h-8.389ZM244.163 27.378c-.602 0-1.083-.24-1.444-.721-.36-.481-.541-1.128-.541-1.94s.12-1.458.361-1.94c.241-.51.677-.916 1.308-1.217.601-.27 1.143-.436 1.624-.496.511-.09.887-.3 1.127-.632h.091v2.932c0 1.353-.196 2.36-.587 3.022-.391.662-1.037.992-1.939.992Zm3.022 4.827h7.848c-.331-.632-.541-1.383-.631-2.256a29.483 29.483 0 0 1-.136-3.022V15.02c0-1.594-.24-2.887-.721-3.88-.451-1.022-1.113-1.818-1.985-2.39-.842-.601-1.864-1.007-3.067-1.218-1.173-.24-2.466-.36-3.879-.36-.932 0-1.94.105-3.022.315a7.918 7.918 0 0 0-3.022 1.173c-.932.571-1.714 1.398-2.346 2.48-.631 1.053-.947 2.466-.947 4.24h7.037c.03-1.292.225-2.15.586-2.57.361-.451.932-.677 1.714-.677 1.383 0 2.075.752 2.075 2.255 0 .752-.181 1.338-.542 1.76-.36.39-.977.691-1.849.901l-3.202.767c-1.293.301-2.376.677-3.248 1.128-.872.42-1.563.947-2.075 1.579-.511.601-.887 1.323-1.127 2.165-.211.841-.316 1.834-.316 2.977 0 1.052.12 2.014.361 2.886.24.872.631 1.624 1.173 2.255.541.632 1.232 1.098 2.074 1.399.872.33 1.925.496 3.158.496 1.263 0 2.375-.27 3.337-.812.993-.541 1.714-1.353 2.165-2.436h.091c.06.512.12.993.18 1.444.06.45.165.887.316 1.308ZM257.875 7.803v24.402h8.118V16.102c0-1.022.151-1.759.451-2.21.301-.45.812-.676 1.534-.676s1.233.225 1.534.676c.3.451.451 1.188.451 2.21v16.103h8.118V13.802c0-1.323-.165-2.406-.496-3.247-.33-.842-.782-1.519-1.353-2.03a4.508 4.508 0 0 0-2.03-1.038 9.173 9.173 0 0 0-2.48-.315c-2.887 0-4.857 1.202-5.909 3.608h-.09V7.803h-7.848ZM279.774 7.803v5.458h2.707v12.99c0 1.353.12 2.45.36 3.293.271.811.677 1.428 1.218 1.849.572.42 1.293.691 2.165.812.872.09 1.925.135 3.158.135.691 0 1.413-.03 2.165-.09.751-.03 1.503-.045 2.255-.045v-5.413h-1.263c-.662 0-1.158-.135-1.489-.406-.3-.3-.451-.797-.451-1.488V13.26h3.203V7.803h-3.203V.631h-8.118v7.172h-2.707ZM303.789 20.026c0-1.323.03-2.42.09-3.292.061-.872.166-1.564.316-2.075.181-.541.421-.917.722-1.128.301-.21.676-.315 1.128-.315.481 0 .872.105 1.172.315.301.21.526.587.677 1.128.18.511.301 1.203.361 2.075.06.872.09 1.97.09 3.292 0 1.293-.03 2.376-.09 3.248-.06.872-.181 1.579-.361 2.12-.151.511-.376.872-.677 1.082-.3.21-.691.316-1.172.316-.452 0-.827-.105-1.128-.316-.301-.21-.541-.57-.722-1.082-.15-.541-.255-1.248-.316-2.12-.06-.872-.09-1.955-.09-3.248ZM295.67 0v32.205h7.849v-3.338h.09c.511 1.353 1.203 2.33 2.075 2.932.872.601 2.029.902 3.473.902 2.706 0 4.6-1.068 5.683-3.203 1.082-2.135 1.624-5.472 1.624-10.013 0-2.345-.181-4.3-.542-5.863-.33-1.594-.811-2.857-1.443-3.79-.631-.961-1.413-1.638-2.345-2.029-.933-.42-1.985-.631-3.158-.631-1.142 0-2.18.255-3.112.766-.902.482-1.564 1.354-1.985 2.617h-.09V0h-8.119ZM318.743 7.803v24.402h8.119V18.899c0-1.624.391-2.752 1.172-3.383.812-.632 1.94-.947 3.383-.947.331 0 .662.015.993.045.33.03.676.075 1.037.135V7.172h-1.308c-1.203 0-2.3.39-3.293 1.172-.992.752-1.714 1.865-2.165 3.338h-.09V7.803h-7.848ZM334.825 7.803v18.403c0 1.293.166 2.375.497 3.247.33.842.781 1.519 1.353 2.03a4.355 4.355 0 0 0 1.984.947c.782.18 1.624.27 2.526.27 2.917 0 4.887-1.157 5.909-3.472h.09v2.977h7.848V7.803h-8.119v16.102c0 1.023-.15 1.76-.451 2.21-.3.452-.811.677-1.533.677-.722 0-1.233-.225-1.534-.677-.3-.45-.451-1.187-.451-2.21V7.803h-8.119ZM358.033 0v32.205h8.119v-6.27l1.353-2.12 4.105 8.39h8.66l-7.623-14.344 6.766-10.058h-8.66l-4.511 8.435h-.09V0h-8.119Z" fill="#8E2127"></path><path d="M228.071 49.46h7.713c0-3.4-.813-5.867-2.438-7.403-1.596-1.566-4.196-2.35-7.801-2.35-3.487 0-6.088.843-7.802 2.527-1.714 1.684-2.571 4.137-2.571 7.358 0 1.862.311 3.369.931 4.521.65 1.153 1.448 2.084 2.394 2.793.975.71 2.024 1.285 3.147 1.729a54.43 54.43 0 0 1 3.103 1.33c.975.413 1.773.93 2.393 1.55.65.592.975 1.404.975 2.439 0 .857-.236 1.58-.709 2.172-.443.59-1.093.886-1.95.886-.798 0-1.448-.266-1.95-.798-.503-.561-.754-1.522-.754-2.88v-.754h-7.979v1.108c0 1.655.237 3.043.71 4.166.472 1.123 1.152 2.04 2.039 2.749.916.68 2.024 1.152 3.324 1.418 1.33.296 2.852.443 4.566.443 3.634 0 6.412-.753 8.333-2.26 1.921-1.537 2.881-3.99 2.881-7.358 0-1.921-.34-3.473-1.019-4.655-.651-1.211-1.478-2.186-2.483-2.925a13.797 13.797 0 0 0-3.235-1.773c-1.153-.473-2.232-.931-3.236-1.374-1.005-.444-1.847-.96-2.527-1.552-.65-.62-.975-1.448-.975-2.482 0-.71.207-1.345.621-1.906.413-.59 1.063-.886 1.95-.886.798 0 1.389.34 1.773 1.02.384.65.576 1.447.576 2.393v.753ZM238.98 40.328v31.649h7.979v-6.162l1.33-2.083 4.033 8.245h8.511l-7.491-14.096 6.649-9.885h-8.511l-4.433 8.29h-.088V40.327h-7.979ZM268.634 60.009c0-1.507.03-2.748.089-3.724.059-.975.177-1.743.354-2.305.178-.561.399-.945.665-1.152.296-.207.665-.31 1.108-.31.444 0 .813.103 1.109.31.295.207.517.591.664 1.152.178.562.296 1.33.355 2.305.059.976.089 2.217.089 3.724 0 1.507-.03 2.748-.089 3.723-.059.946-.177 1.7-.355 2.26-.147.562-.369.946-.664 1.153-.296.207-.665.31-1.109.31-.443 0-.812-.103-1.108-.31-.266-.207-.487-.59-.665-1.152-.177-.562-.295-1.315-.354-2.26a63.773 63.773 0 0 1-.089-3.724Zm12.411 0c0-1.744-.103-3.369-.31-4.876-.177-1.537-.606-2.881-1.285-4.034-.68-1.152-1.7-2.053-3.059-2.704-1.359-.68-3.206-1.02-5.541-1.02-2.245 0-4.048.37-5.407 1.109-1.33.71-2.35 1.655-3.059 2.837-.709 1.182-1.182 2.526-1.418 4.034a33.841 33.841 0 0 0-.311 4.61c0 1.743.089 3.383.266 4.92.207 1.507.651 2.836 1.33 3.989.68 1.123 1.699 2.01 3.059 2.66 1.359.62 3.206.93 5.54.93 2.246 0 4.034-.34 5.364-1.02 1.359-.709 2.393-1.64 3.103-2.792.709-1.182 1.167-2.526 1.374-4.033.236-1.508.354-3.044.354-4.61ZM295.806 47.996v3.325h-.089c-.443-1.448-1.152-2.468-2.128-3.059a5.965 5.965 0 0 0-3.147-.886c-1.152 0-2.186.207-3.102.62-.917.385-1.7 1.05-2.35 1.995-.62.916-1.108 2.157-1.462 3.724-.326 1.536-.488 3.457-.488 5.762 0 2.482.207 4.506.621 6.072.443 1.537 1.004 2.734 1.684 3.59.68.858 1.433 1.434 2.26 1.73a7.226 7.226 0 0 0 2.438.443 6.953 6.953 0 0 0 3.148-.754c1.004-.502 1.758-1.448 2.26-2.837h.089v4.433c0 .68-.074 1.212-.222 1.596-.148.384-.34.68-.576.886a1.44 1.44 0 0 1-.754.4c-.295.058-.591.088-.886.088-.621 0-1.108-.163-1.463-.488-.354-.325-.532-.783-.532-1.374h-7.181c.03 1.36.281 2.468.754 3.325a5.627 5.627 0 0 0 1.995 2.083c.857.502 1.847.842 2.969 1.02 1.123.206 2.32.31 3.591.31 1.418 0 2.733-.148 3.945-.444 1.211-.266 2.26-.724 3.147-1.374.916-.65 1.625-1.522 2.128-2.615.532-1.093.797-2.423.797-3.99v-23.58h-7.446Zm-4.787 11.348c0-1.241.044-2.246.133-3.014.118-.798.266-1.419.443-1.862.207-.443.443-.739.709-.887a1.944 1.944 0 0 1 1.02-.266c.354 0 .664.09.93.267.296.147.532.443.71.886.206.443.354 1.064.443 1.862.088.768.133 1.773.133 3.014 0 1.27-.045 2.305-.133 3.103-.089.768-.237 1.374-.443 1.817-.178.443-.414.739-.71.886a1.884 1.884 0 0 1-.93.222 2.25 2.25 0 0 1-1.02-.222c-.266-.147-.502-.443-.709-.886-.177-.443-.325-1.05-.443-1.817-.089-.798-.133-1.833-.133-3.103ZM312.717 64.53h-7.003c0 2.63.724 4.61 2.172 5.94 1.477 1.33 3.886 1.994 7.225 1.994 1.507 0 2.852-.177 4.034-.532 1.211-.354 2.216-.886 3.014-1.595a7.24 7.24 0 0 0 1.906-2.527c.443-.975.665-2.054.665-3.236 0-1.536-.296-2.763-.887-3.679-.561-.945-1.27-1.684-2.127-2.216a10.442 10.442 0 0 0-2.793-1.285c-.975-.296-1.891-.577-2.748-.843-.857-.266-1.581-.561-2.172-.886-.562-.355-.842-.872-.842-1.552 0-.59.192-1.049.576-1.374.384-.325.872-.487 1.463-.487.679 0 1.196.192 1.551.576.384.354.576 1.049.576 2.083h6.915c0-5.023-2.999-7.535-8.998-7.535-1.625 0-3.044.192-4.255.576-1.182.384-2.172.916-2.97 1.596a6.547 6.547 0 0 0-1.729 2.393c-.384.887-.576 1.862-.576 2.926 0 1.507.281 2.733.842 3.679a7.407 7.407 0 0 0 2.172 2.216 11.808 11.808 0 0 0 2.748 1.33c1.005.325 1.936.635 2.793.93.857.296 1.566.636 2.127 1.02.591.385.887.931.887 1.64 0 .65-.236 1.153-.709 1.507-.443.355-.975.532-1.596.532-.739 0-1.3-.28-1.684-.842-.207-.266-.355-.606-.444-1.02a6.383 6.383 0 0 1-.133-1.33ZM335.186 60.009c0-1.3.029-2.38.088-3.236.059-.857.163-1.537.311-2.04.177-.531.413-.9.709-1.107.295-.207.665-.31 1.108-.31.473 0 .857.103 1.152.31.296.207.518.576.665 1.108.178.502.296 1.182.355 2.039.059.857.089 1.935.089 3.236 0 1.27-.03 2.334-.089 3.191-.059.857-.177 1.552-.355 2.084-.147.502-.369.856-.665 1.063-.295.207-.679.31-1.152.31-.443 0-.813-.103-1.108-.31-.296-.207-.532-.561-.709-1.063-.148-.532-.252-1.227-.311-2.084a47.84 47.84 0 0 1-.088-3.191Zm-7.979-19.68v31.648h7.713v-3.28h.088c.503 1.33 1.182 2.29 2.039 2.88.857.592 1.995.887 3.413.887 2.66 0 4.522-1.049 5.586-3.147 1.063-2.098 1.595-5.378 1.595-9.84 0-2.305-.177-4.226-.532-5.762-.325-1.567-.798-2.808-1.418-3.724-.621-.946-1.389-1.61-2.305-1.995-.916-.413-1.95-.62-3.103-.62-1.123 0-2.142.251-3.058.753-.887.473-1.537 1.33-1.951 2.571h-.088V40.328h-7.979ZM349.881 47.996v23.98h7.979V58.902c0-1.596.384-2.704 1.152-3.325.798-.62 1.906-.93 3.325-.93.325 0 .65.014.975.044.325.03.665.074 1.019.133v-7.447h-1.285c-1.182 0-2.261.384-3.236 1.152-.975.74-1.684 1.833-2.128 3.28h-.088v-3.812h-7.713ZM365.686 47.996v18.085c0 1.271.163 2.335.488 3.192.325.827.768 1.492 1.329 1.995a4.284 4.284 0 0 0 1.951.93c.768.178 1.595.266 2.482.266 2.866 0 4.802-1.137 5.807-3.413h.088v2.926h7.713v-23.98h-7.979V63.82c0 1.004-.147 1.728-.443 2.172-.295.443-.798.665-1.507.665-.709 0-1.212-.222-1.507-.665-.296-.444-.443-1.168-.443-2.172V47.996h-7.979ZM388.493 40.328v31.649h7.979v-6.162l1.329-2.083 4.034 8.245h8.511l-7.491-14.096 6.648-9.885h-8.51l-4.433 8.29h-.088V40.327h-7.979Z" fill="#244F32"></path></svg></a></div></div></div></footer></div></div><script type="didomi/javascript" data-vendor="c:salesmana-xLDg9acY" async="" defer="" src="https://app3.salesmanago.pl/dynamic/8pqc2fll2hjmbv8w/popups.js"></script><script async="">
        window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("8878adf4-0a9e-41aa-ba0b-3d1867c01dc7")})();
        </script><script id="__NEXT_DATA__" type="application/json">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</script></body></html>